<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Torna il  festival culturale de &#8220;La Milanesiana&#8221;, eventi anche in Romagna | Sestopotere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sestopotere.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed" href="https://sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed dei commenti" href="https://sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sestopotere.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sestopotere.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sestopotere.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sestopotere.com/wp-json/wp/v2/posts/166765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/" />
<link rel='shortlink' href='https://sestopotere.com/?p=166765' />
<link rel="alternate" type="application/json+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Ftorna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Ftorna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"68c130bd78","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sestopotere.com\/wp-admin\/","wpRestNonce":"68c130bd78","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Torna il  festival culturale de &#8220;La Milanesiana&#8221;, eventi anche in Romagna" />
<meta property="og:url" content="https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Milano &#8211; 12 maggio 2021 &#8211; S&#8217;è svolta ieri la presentazione (on line: qui il video) della ventiduesima edizione de &#8220;La Milanesiana 2021&#8221;. Lettera…" />
<meta property="article:published_time" content="2021-05-12T08:34:23+00:00" />
<meta property="article:modified_time" content="2021-05-12T08:34:25+00:00" />
<meta property="og:site_name" content="Sestopotere" />
<meta property="og:image" content="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg" />
<meta property="og:image:width" content="598" />
<meta property="og:image:height" content="434" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Sestopoterecom" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Torna il  festival culturale de &#8220;La Milanesiana&#8221;, eventi anche in Romagna" />
<meta name="twitter:image" content="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sestopotere.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/category/emilia-romagna/",
                    "name": "Emilia-Romagna"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/",
                    "name": "Torna il  festival culturale de &#8220;La Milanesiana&#8221;, eventi anche in Romagna"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-166765 single-format-standard td-standard-pack torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-114544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-114544"><a href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-114542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114542"><a href="https://sestopotere.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-114545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114545"><a href="https://sestopotere.com/category/ferrara/">Ferrara</a></li>
	<li id="menu-item-114546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/">Forlì &#8211; Cesena</a></li>
	<li id="menu-item-114547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114547"><a href="https://sestopotere.com/category/modena/">Modena</a></li>
	<li id="menu-item-114548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114548"><a href="https://sestopotere.com/category/parma/">Parma</a></li>
	<li id="menu-item-114549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114549"><a href="https://sestopotere.com/category/piacenza/">Piacenza</a></li>
	<li id="menu-item-114551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114551"><a href="https://sestopotere.com/category/ravenna/">Ravenna</a></li>
	<li id="menu-item-114553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114553"><a href="https://sestopotere.com/category/rimini/">Rimini</a></li>
	<li id="menu-item-114552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/">Reggio Emilia</a></li>
</ul>
</li>
<li id="menu-item-114716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/">Nord Italia</a></li>
<li id="menu-item-114715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/">Centro Italia</a></li>
<li id="menu-item-114550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114550"><a href="https://sestopotere.com/category/politica/">Politica e città</a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/">Società e cultura</a></li>
<li id="menu-item-114543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114543"><a href="https://sestopotere.com/category/economia/">Economia e lavoro</a></li>
<li id="menu-item-138961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138961"><a href="https://sestopotere.com/category/web/">Web e telefonia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://sestopotere.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_247" class="tdc-zone"><div class="tdc_zone tdi_2_099  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_099{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_099:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_099:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_099{
position:relative;
}
}

</style>
<div class="tdi_1_247_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_247_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_79d" class="tdc-row"><div class="vc_row tdi_4_61d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_61d,
                .tdi_4_61d .tdc-columns{
                    min-height: 0;
                }.tdi_4_61d,
				.tdi_4_61d .tdc-columns{
				    display: block;
				}.tdi_4_61d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_61d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_61d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_a77  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a77{
                    vertical-align: baseline;
                }.tdi_6_a77 > .wpb_wrapper,
				.tdi_6_a77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_a77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_a77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a77{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a77{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_961 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_961" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_961{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_961{
                    display: inline-block;
                }.tdi_7_961 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_961 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_961 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_ff9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_ff9{
                    vertical-align: baseline;
                }.tdi_9_ff9 > .wpb_wrapper,
				.tdi_9_ff9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_ff9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_ff9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_ff9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ff9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_2d9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_2d9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_2d9{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_2d9 .tdb-logo-a,
                .tdi_10_2d9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_2d9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_2d9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_2d9 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_2d9 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_2d9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_2d9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_2d9 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_2d9 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_2d9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_2d9 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_2d9 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_339  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_339{
                    vertical-align: baseline;
                }.tdi_12_339 > .wpb_wrapper,
				.tdi_12_339 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_339 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_339 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_339{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_339{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_b7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_b7b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_b7b{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_b7b{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_b7b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_b7b .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_29a" class="tdc-zone"><div class="tdc_zone tdi_15_006  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_006{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_29d" class="tdc-row"><div class="vc_row tdi_17_699  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_699,
                .tdi_17_699 .tdc-columns{
                    min-height: 0;
                }.tdi_17_699,
				.tdi_17_699 .tdc-columns{
				    display: block;
				}.tdi_17_699 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_d97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_d97{
                    vertical-align: baseline;
                }.tdi_19_d97 > .wpb_wrapper,
				.tdi_19_d97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_d97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_d97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_bbd" class="tdc-zone"><div class="tdc_zone tdi_21_559  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_559{
                    min-height: 0;
                }.tdi_21_559:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_559:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_559{
position:relative;
}

</style>
<div class="tdi_20_bbd_rand_style td-element-style" ><style>
.tdi_20_bbd_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_000" class="tdc-row stretch_row"><div class="vc_row tdi_23_665  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_665,
                .tdi_23_665 .tdc-columns{
                    min-height: 0;
                }.tdi_23_665,
				.tdi_23_665 .tdc-columns{
				    display: block;
				}.tdi_23_665 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_665 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_665 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_665{
position:relative;
}

.tdi_23_665 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_000_rand_style td-element-style" ><style>
.tdi_22_000_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_a5a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_a5a{
                    vertical-align: baseline;
                }.tdi_25_a5a > .wpb_wrapper,
				.tdi_25_a5a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_a5a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_a5a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_0db td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_0db" >
<style>

/* inline tdc_css att */

.tdi_26_0db{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_0db{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_0db{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_0db{
                    display: inline-block;
                }.tdi_26_0db .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Maggio 12, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_27_9c1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_9c1" >
<style>

/* inline tdc_css att */

.tdi_27_9c1{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_27_9c1{
                    display: inline-block;
                }.tdi_27_9c1 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_27_9c1 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_27_9c1 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_27_9c1 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_28_bb9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_bb9" >
<style>
/* custom css */
.tdi_28_bb9{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_29_ccc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_29_ccc .tdm-social-item i.td-icon-twitter,
				.tdi_29_ccc .tdm-social-item i.td-icon-linkedin,
				.tdi_29_ccc .tdm-social-item i.td-icon-pinterest,
				.tdi_29_ccc .tdm-social-item i.td-icon-blogger,
				.tdi_29_ccc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_29_ccc .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_29_ccc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29_ccc .tdm-social-item i,
				.tds-team-member2 .tdi_29_ccc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_29_ccc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29_ccc.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_29_ccc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_29_ccc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30_991" class="tdc-row"><div class="vc_row tdi_31_b93  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31_b93,
                .tdi_31_b93 .tdc-columns{
                    min-height: 0;
                }.tdi_31_b93,
				.tdi_31_b93 .tdc-columns{
				    display: block;
				}.tdi_31_b93 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33_599  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33_599{
                    vertical-align: baseline;
                }.tdi_33_599 > .wpb_wrapper,
				.tdi_33_599 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_599 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_599 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35_61d  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35_61d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35_61d,
				.tdi_35_61d .tdc-inner-columns{
				    display: block;
				}.tdi_35_61d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35_61d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35_61d .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35_61d.tdc-row-content-vert-center,
                    .tdi_35_61d.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35_61d.tdc-row-content-vert-bottom,
                    .tdi_35_61d.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35_61d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35_61d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35_61d{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35_61d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_61d{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37_d09  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_d09{
                    vertical-align: baseline;
                }.tdi_37_d09 .vc_column-inner > .wpb_wrapper,
				.tdi_37_d09 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_d09 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38_609 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_609" >
<style>
/* custom css */
.tdi_38_609 .tdb-logo-a,
                .tdi_38_609 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_38_609 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_38_609 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38_609 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_38_609 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38_609 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_38_609 .tdb-logo-text-title{
                    display: block;
                }.tdi_38_609 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38_609 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sestopotere.com/wp-content/uploads/2020/04/logoR.png" alt="SESTOPOTERE"  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_40_90b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_90b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_90b,
				.tdi_40_90b .tdc-inner-columns{
				    display: block;
				}.tdi_40_90b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_42_60d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_60d{
                    vertical-align: baseline;
                }.tdi_42_60d .vc_column-inner > .wpb_wrapper,
				.tdi_42_60d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_60d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_5bb tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_5bb"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_5bb{
                    display: inline-block;
                }.tdi_43_5bb .tdb-menu > li .tdb-menu-sep,
                .tdi_43_5bb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_5bb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_5bb .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_43_5bb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_5bb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_5bb .tdb-menu .tdb-normal-menu ul,
                .tdi_43_5bb .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_43_5bb:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_5bb .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_43_5bb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_43_5bb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_5bb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_5bb .tdb-menu > li > a,
                .tdi_43_5bb .td-subcat-more{
                    padding: 0 12px;
                }.tdi_43_5bb .tdb-menu > li > a,
                .tdi_43_5bb .td-subcat-more,
                .tdi_43_5bb .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_43_5bb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_43_5bb .tdb-menu > li > a:after,
				.tdi_43_5bb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_5bb class="td_block_inner td-fix-index"><ul id="menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114544 tdb-menu-item-inactive"><a href="https://sestopotere.com/category/emilia-romagna/"><div class="tdb-menu-item-text">Emilia-Romagna</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114542"><a href="https://sestopotere.com/category/bologna/"><div class="tdb-menu-item-text">Bologna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114545"><a href="https://sestopotere.com/category/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/"><div class="tdb-menu-item-text">Forlì &#8211; Cesena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114547"><a href="https://sestopotere.com/category/modena/"><div class="tdb-menu-item-text">Modena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114548"><a href="https://sestopotere.com/category/parma/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114549"><a href="https://sestopotere.com/category/piacenza/"><div class="tdb-menu-item-text">Piacenza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114551"><a href="https://sestopotere.com/category/ravenna/"><div class="tdb-menu-item-text">Ravenna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114553"><a href="https://sestopotere.com/category/rimini/"><div class="tdb-menu-item-text">Rimini</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/"><div class="tdb-menu-item-text">Nord Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/"><div class="tdb-menu-item-text">Centro Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114550"><a href="https://sestopotere.com/category/politica/"><div class="tdb-menu-item-text">Politica e città</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/"><div class="tdb-menu-item-text">Società e cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114543"><a href="https://sestopotere.com/category/economia/"><div class="tdb-menu-item-text">Economia e lavoro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-138961"><a href="https://sestopotere.com/category/web/"><div class="tdb-menu-item-text">Web e telefonia</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_46_89c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_89c" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_89c{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sestopotere.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_999" class="tdc-zone"><div class="tdc_zone tdi_48_d59  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_d59{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_506" class="tdc-row"><div class="vc_row tdi_50_d02  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_d02,
                .tdi_50_d02 .tdc-columns{
                    min-height: 0;
                }.tdi_50_d02,
				.tdi_50_d02 .tdc-columns{
				    display: block;
				}.tdi_50_d02 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_396  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_396{
                    vertical-align: baseline;
                }.tdi_52_396 > .wpb_wrapper,
				.tdi_52_396 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_396 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_396 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sestopotere.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Emilia-Romagna" class="entry-crumb" href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Torna il  festival culturale de &#8220;La Milanesiana&#8221;, eventi anche in Romagna</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-166765" class="post-166765 post type-post status-publish format-standard has-post-thumbnail category-emilia-romagna category-forli-cesena category-nord-italia category-parma category-ravenna category-rimini" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/forli-cesena/">Forlì - Cesena</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/nord-italia/">Nord Italia</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/parma/">Parma</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/ravenna/">Ravenna</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/rimini/">Rimini</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Torna il  festival culturale de &#8220;La Milanesiana&#8221;, eventi anche in Romagna</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://sestopotere.com/author/mcolonna/">mcolonna</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T10:34:23+02:00" >12 Maggio 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-166765">49</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Ftorna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torna+il++festival+culturale+de+%E2%80%9CLa+Milanesiana%E2%80%9D%2C+eventi+anche+in+Romagna&url=https%3A%2F%2Fsestopotere.com%2Ftorna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna%2F&via=Sestopotere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/&amp;media=https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg&description=Torna+il++festival+culturale+de+%E2%80%9CLa+Milanesiana%E2%80%9D%2C+eventi+anche+in+Romagna">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Torna+il++festival+culturale+de+%E2%80%9CLa+Milanesiana%E2%80%9D%2C+eventi+anche+in+Romagna %0A%0A https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg" data-caption=""><img width="598" height="434" class="entry-thumb td-modal-image" src="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg" srcset="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg 598w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-300x218.jpg 300w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-579x420.jpg 579w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-324x235.jpg 324w" sizes="(max-width: 598px) 100vw, 598px" alt="" title="sgarbi"/></a></div>
            <!-- content -->
<p>(Sesto Potere) &#8211; Milano &#8211; 12 maggio 2021 &#8211; S&#8217;è svolta ieri la presentazione (<em><a href="https://www.youtube.com/watch?v=h7K2BJ3TgYI&amp;ab_channel=LaMilanesiana">on line: qui il video</a></em>)   della ventiduesima edizione de &#8220;La Milanesiana 2021&#8221;. Letteratura, musica, cinema, scienza, arte, filosofia, teatro, diritto, economia e, novità di quest&#8217;anno, anche lo sport (<em>di cui si parlerà a Bormio, una delle sedi olimpiche dei Giochi invernali del 2026</em>) nella manifestazione nazionale ideata e diretta da Elisabetta Sgarbi, editrice de &#8220;La <em>nave</em> di Teseo&#8221; e regista cinematografica italiana.</p>



<p>Sono intervenuti:  Elisabetta Sgarbi, Direttore artistico Festival La Milanesiana;  Giuseppe Sala, Sindaco di Milano;  Filippo Del Corno, Assessore alla Cultura Comune di Milano;  Stefano Bruno Galli, Assessore all&#8217;Autonomia e Cultura Regione Lombardia; Piergaetano Marchetti, Presidente Fondazione Corriere della Sera;  Andrea Corsini, Assessore a Mobilità e Trasporti, Infrastrutture, Turismo, Commercio Regione Emilia-Romagna; Cristiano Corazzari, Assessore a Territorio, Cultura, Sicurezza, Flussi migratori, Caccia e Pesca Regione Veneto; Venanzio Postiglione, Vicedirettore Corriere della Sera; Francesco Micheli, imprenditore; Claudio Longhi, Direttore Piccolo Teatro di Milano – Teatro d’Europa; Massimiliano Di Silvestre, Presidente BMW Italia; Davide Maggi, Consigliere d’Amministrazione Fondazione Cariplo-settore Cultura, Intesa San Paolo; Raffaele Jerusalmi, Presidente Borsa Italiana; Maura Carta, Presidente Milano Serravalle – Milano Tangenziali S.p.A.; Paola Romerio Bonazzi, Presidente Rotary Club Bormio Contea; Giuseppe Navarini, Immediate Past Governor Rotary Club Monza Distretto 2042; Alberto Lolli, Rettore Almo Collegio Borromeo; Francesca Filauri, Presidente Circolo Cultural-mente Insieme e Domenico Veronese, Owner Villa Bogdano.</p>



<div class="wp-block-image"><figure class="alignleft size-large"><img loading="lazy" width="342" height="512" src="https://sestopotere.com/wp-content/uploads/2021/05/elisabetta-sgarbi.jpg" alt="" class="wp-image-166766" srcset="https://sestopotere.com/wp-content/uploads/2021/05/elisabetta-sgarbi.jpg 342w, https://sestopotere.com/wp-content/uploads/2021/05/elisabetta-sgarbi-200x300.jpg 200w, https://sestopotere.com/wp-content/uploads/2021/05/elisabetta-sgarbi-281x420.jpg 281w" sizes="(max-width: 342px) 100vw, 342px" /><figcaption>elisabetta sgarbi</figcaption></figure></div>



<p>&#8220;La Milanesiana dello scorso anno si era svolta nella parentesi di tempo in cui il Covid aveva allentato la sua presa e aveva concesso<br>qualche ora, giorno, settimana di libertà. Sapevamo che non sarebbe stata una soluzione definitiva, non ci eravamo fatti illusioni, ma qualche illusione la avevamo comunque coltivata. La ventiduesima edizione della Milanesiana, la seconda nella lunga<br>e dolorosa stagione della pandemia, continua a coltivare le virtù del coraggio, della speranza, della fiducia (tutti temi affrontati nelle<br>scorse edizioni) e anche qualche sana illusione. Inizierà il 13 giugno per (non) finire il 6 agosto. Perché già so che l’autunno accenderà di nuovo La Milanesiana da qualche parte, a Codogno a Parigi, e chissà dove ancora.  Questa estate toccheremo 22 città italiane e allestiremo 9 mostre, che ringrazio per l’ospitalità e per avere creduto in un progetto nato a Milano ma che evidentemente oltre Milano è andato&#8221;: ha introdotto Elisabetta Sgarbi.  </p>



<p> Tra le città  coinvolte nella programmazione estiva dal Nord al Centro Italia, oltre a Milano, ci saranno:  Sondrio, Bormio, Torino, Bergamo, Bassano del Grappa, Monza, Pavia, Alessandria, Ascoli Piceno, Firenze, Gardone Riviera, <strong><em>Santarcangelo, Rimini, Cervia, Ravenna, Gatteo a Mare (Cesenatico), Parma</em></strong>, Urbino e Venezia, per citarne solo alcune. Saranno coinvolti 150 ospiti e in cartellone sono programmati più di 65 appuntamenti quasi tutti in presenza.</p>



<p>&#8220;Qualche indizio che non sono solo illusioni quelle che stiamo coltivando, c’è. Si riaffacciano anche scrittori d’oltreoceano, nostalgici di parlare di libri e altro, e anche desiderosi di tornare, o per la prima volta venire, in Italia. Il tema di questa ventiduesima edizione, come quello degli ultimi anni, è stato scelto da Claudio Magris:<em> il progresso</em>. Un tema già in sé denso di paradossi. Dopo quello che abbiamo vissuto possiamo ancora parlare di progresso? E possiamo farlo in modo univoco? Possiamo dire, forse, che ci sono tanti progressi, almeno quanti sono i passi indietro? Non c’è comunque progresso senza memoria&#8221;: aggiunge  Elisabetta Sgarbi.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini-700x402.jpg" alt="" class="wp-image-166767" width="626" height="359" srcset="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini-700x402.jpg 700w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini-300x172.jpg 300w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini-768x441.jpg 768w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini-696x400.jpg 696w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini-732x420.jpg 732w, https://sestopotere.com/wp-content/uploads/2021/05/sgarbi-e-assessore-corsini.jpg 803w" sizes="(max-width: 626px) 100vw, 626px" /></figure></div>



<p>La Milanesiana continua a celebrare dei compleanni importanti: i cento anni di Giorgio Strehler, i 90 anni di Giuliano Montaldo (91 in realtà), i 700 anni dalla morte di Dante Alighieri, i 100 anni di Sciascia, i 20 anni dalla morte di Gianfranco Ferroni, i 150 anni di Giuseppe Rensi, gli 80 anni di Bernardo Bertolucci, i 30 anni dall’ultima opera di Alberto Moravia, La donna Leopardo, pubblicata postuma nel 1991, i 50 anni dalla morte di Secondo Casadei, i 30 anni del gruppo musicale Modena City Ramblers.</p>



<p>Le sigle della Milanesiana saranno “Il ballo della Rosa” e “Milanesiana di Riviera” degli Extraliscio. E gli stessi  Extraliscio saranno ospiti della Milanesiana.</p>



<p>&#8220;E, una festa nella festa, uscirà nelle sale il mio film a loro dedicato, Extraliscio Punk da balera, nei primi giorni della Milanesiana, suggellando anche una collaborazione con la piattaforma di Nexo, che lieviterà di anno di anno. (Uno dei lasciti positivi di questi lunghi mesi di “arresto”, per citare un titolo di Jonathan Lethem.). Tra Letteratura Musica Cinema Scienza Arte Filosofia Teatro Diritto Economia Sport (che si aggiunge), La Milanesiana riprende a correre su e giù per la penisola, con entusiasmo sempre rinnovato, felice di sorprendere e di sorprendersi. Grazie a tutti coloro che nella Milanesiana credono, rendendola possibile, grazie ai tanti artisti che ci onorano della loro presenza, grazie al pubblico che vorrà seguirci (in presenza e in streaming) in questo lungo, mai abbastanza lungo, viaggio&#8221;: ha spiegato Elisabetta Sgarbi.</p>



<p>Aggiornamento sul sito:<a href="http://www.lamilanesiana.eu"> www.lamilanesiana.eu</a> e sui canali social:  @LaMilanesiana  #LaMilanesiana</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Ftorna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torna+il++festival+culturale+de+%E2%80%9CLa+Milanesiana%E2%80%9D%2C+eventi+anche+in+Romagna&url=https%3A%2F%2Fsestopotere.com%2Ftorna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna%2F&via=Sestopotere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/&amp;media=https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg&description=Torna+il++festival+culturale+de+%E2%80%9CLa+Milanesiana%E2%80%9D%2C+eventi+anche+in+Romagna">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Torna+il++festival+culturale+de+%E2%80%9CLa+Milanesiana%E2%80%9D%2C+eventi+anche+in+Romagna %0A%0A https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://sestopotere.com/in-diminuzione-le-imprese-nelle-province-di-forli-cesena-e-rimini/">In diminuzione  le imprese nelle province di Forlì-Cesena e Rimini</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/">Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://sestopotere.com/author/mcolonna/"><img alt='' src='https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mcolonna"></span><meta itemprop="datePublished" content="2021-05-12T10:34:23+02:00"><meta itemprop="dateModified" content="2021-05-12T10:34:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/torna-il-festival-culturale-de-la-milanesiana-eventi-anche-in-romagna/"></span><meta itemprop="name" content="Sestopotere"></span><meta itemprop="headline " content="Torna il  festival culturale de &quot;La Milanesiana&quot;, eventi anche in Romagna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/wp-content/uploads/2021/05/sgarbi.jpg"><meta itemprop="width" content="598"><meta itemprop="height" content="434"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_54_a26 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_a26" ><script>var block_tdi_54_a26 = new tdBlock();
block_tdi_54_a26.id = "tdi_54_a26";
block_tdi_54_a26.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_54_a26","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":166765,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_54_a26","tdc_css_class_style":"tdi_54_a26_rand_style"}';
block_tdi_54_a26.td_column_number = "3";
block_tdi_54_a26.block_type = "td_block_related_posts";
block_tdi_54_a26.post_count = "3";
block_tdi_54_a26.found_posts = "8932";
block_tdi_54_a26.header_color = "";
block_tdi_54_a26.ajax_pagination_infinite_stop = "";
block_tdi_54_a26.max_num_pages = "2978";
tdBlocksArray.push(block_tdi_54_a26);
</script><h4 class="td-related-title td-block-title"><a id="tdi_55_297" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_54_a26" href="#">RELATED ARTICLES</a><a id="tdi_56_65b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_54_a26" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_54_a26 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/al-via-la-2-edizione-del-concorso-fiorimpopoli/" rel="bookmark" class="td-image-wrap " title="Al via la 2^ edizione del concorso “Fiorimpopoli”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al via la 2^ edizione del concorso “Fiorimpopoli”" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2021/05/fiori-a-forlimpopoli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/al-via-la-2-edizione-del-concorso-fiorimpopoli/" rel="bookmark" title="Al via la 2^ edizione del concorso “Fiorimpopoli”">Al via la 2^ edizione del concorso “Fiorimpopoli”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/forlimpopoli-contributi-per-mobilita-casa-lavoro-dei-disabili/" rel="bookmark" class="td-image-wrap " title="Forlimpopoli, contributi per mobilità casa-lavoro dei disabili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Forlimpopoli, contributi per mobilità casa-lavoro dei disabili" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2020/02/forlimpopoli.jpg"  width="200" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/forlimpopoli-contributi-per-mobilita-casa-lavoro-dei-disabili/" rel="bookmark" title="Forlimpopoli, contributi per mobilità casa-lavoro dei disabili">Forlimpopoli, contributi per mobilità casa-lavoro dei disabili</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/" rel="bookmark" class="td-image-wrap " title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/cena-al-ristorante.jpg"  width="218" height="144" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/" rel="bookmark" title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni">Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_a26" data-td_block_id="tdi_54_a26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_a26" data-td_block_id="tdi_54_a26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_57_026" class="tdc-zone"><div class="tdc_zone tdi_58_511  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58_511{
                    min-height: 0;
                }
</style><div id="tdi_59_9e6" class="tdc-row stretch_row"><div class="vc_row tdi_60_96a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_96a,
                .tdi_60_96a .tdc-columns{
                    min-height: 0;
                }.tdi_60_96a,
				.tdi_60_96a .tdc-columns{
				    display: block;
				}.tdi_60_96a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_96a{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_60_96a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_60_96a{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_96a{
padding-top:44px !important;
}
}

</style>
<div class="tdi_59_9e6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_9e6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sestopotere.com/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_9e6_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_62_add  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_add{
                    vertical-align: baseline;
                }.tdi_62_add > .wpb_wrapper,
				.tdi_62_add > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_add > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_add > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64_99f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_99f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64_99f,
				.tdi_64_99f .tdc-inner-columns{
				    display: block;
				}.tdi_64_99f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_66_992  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66_992{
                    vertical-align: baseline;
                }.tdi_66_992 .vc_column-inner > .wpb_wrapper,
				.tdi_66_992 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66_992 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_67_0bb td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_67_0bb" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP NEWS</span></h4></div><div id=tdi_67_0bb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/" rel="bookmark" class="td-image-wrap " title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/cena-al-ristorante.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/" rel="bookmark" title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni">Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T10:46:48+02:00" >12 Maggio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/vaccini-emilia-romagna-verso-i-2-mln-di-somministrazioni-bonaccini-nel-mirino-dei-no-vax/" rel="bookmark" class="td-image-wrap " title="Vaccini,  Emilia-Romagna verso i 2 mln di somministrazioni. Bonaccini nel mirino dei &#8216;no-vax&#8217;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2021/04/vaccino-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/vaccini-emilia-romagna-verso-i-2-mln-di-somministrazioni-bonaccini-nel-mirino-dei-no-vax/" rel="bookmark" title="Vaccini,  Emilia-Romagna verso i 2 mln di somministrazioni. Bonaccini nel mirino dei &#8216;no-vax&#8217;">Vaccini,  Emilia-Romagna verso i 2 mln di somministrazioni. Bonaccini nel mirino dei &#8216;no-vax&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T16:28:55+02:00" >11 Maggio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-456-nuovi-casi-182-asintomatici-e-12-decessi-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="Covid, 456 nuovi casi (182 asintomatici)  e 12 decessi in Emilia-Romagna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2020/10/Mascherina-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-456-nuovi-casi-182-asintomatici-e-12-decessi-in-emilia-romagna/" rel="bookmark" title="Covid, 456 nuovi casi (182 asintomatici)  e 12 decessi in Emilia-Romagna">Covid, 456 nuovi casi (182 asintomatici)  e 12 decessi in Emilia-Romagna</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T16:18:37+02:00" >11 Maggio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_69_bee  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69_bee{
                    vertical-align: baseline;
                }.tdi_69_bee .vc_column-inner > .wpb_wrapper,
				.tdi_69_bee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_bee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_70_b2d td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_70_b2d" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_70_b2d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/al-via-la-2-edizione-del-concorso-fiorimpopoli/" rel="bookmark" class="td-image-wrap " title="Al via la 2^ edizione del concorso “Fiorimpopoli”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2021/05/fiori-a-forlimpopoli-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/al-via-la-2-edizione-del-concorso-fiorimpopoli/" rel="bookmark" title="Al via la 2^ edizione del concorso “Fiorimpopoli”">Al via la 2^ edizione del concorso “Fiorimpopoli”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T10:59:57+02:00" >12 Maggio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/forlimpopoli-contributi-per-mobilita-casa-lavoro-dei-disabili/" rel="bookmark" class="td-image-wrap " title="Forlimpopoli, contributi per mobilità casa-lavoro dei disabili" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2020/02/forlimpopoli.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/forlimpopoli-contributi-per-mobilita-casa-lavoro-dei-disabili/" rel="bookmark" title="Forlimpopoli, contributi per mobilità casa-lavoro dei disabili">Forlimpopoli, contributi per mobilità casa-lavoro dei disabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T10:52:05+02:00" >12 Maggio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/" rel="bookmark" class="td-image-wrap " title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/cena-al-ristorante.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-confcommercio-emilia-romagna-modificare-parametri-per-colori-alle-regioni/" rel="bookmark" title="Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni">Covid, Confcommercio Emilia-Romagna:   modificare parametri per colori alle Regioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T10:46:48+02:00" >12 Maggio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_72_916  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72_916{
                    vertical-align: baseline;
                }.tdi_72_916 .vc_column-inner > .wpb_wrapper,
				.tdi_72_916 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_916 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_73_11d widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_73_11d" >
<style>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</style>
<style>
/* custom css */
.tdi_73_11d .td-cat-name{
					color: #ffffff;
				}.tdi_73_11d .td-cat-no{
					color: #ffffff;
				}.tdi_73_11d li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_73_11d li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_73_11d .td-block-title a,
				.tdi_73_11d .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_11d li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MAGGIORI CATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://sestopotere.com/category/emilia-romagna/"><span class="td-cat-name">Emilia-Romagna</span><span class="td-cat-no">8192</span></a></li><li><a href="https://sestopotere.com/category/forli-cesena/"><span class="td-cat-name">Forlì - Cesena</span><span class="td-cat-no">4675</span></a></li><li><a href="https://sestopotere.com/category/top-news/"><span class="td-cat-name">Top News</span><span class="td-cat-no">2373</span></a></li><li><a href="https://sestopotere.com/category/bologna/"><span class="td-cat-name">Bologna</span><span class="td-cat-no">2027</span></a></li><li><a href="https://sestopotere.com/category/rimini/"><span class="td-cat-name">Rimini</span><span class="td-cat-no">1578</span></a></li><li><a href="https://sestopotere.com/category/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1515</span></a></li><li><a href="https://sestopotere.com/category/ferrara/"><span class="td-cat-name">Ferrara</span><span class="td-cat-no">1128</span></a></li><li><a href="https://sestopotere.com/category/modena/"><span class="td-cat-name">Modena</span><span class="td-cat-no">858</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_75_a12  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_a12{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_a12,
				.tdi_75_a12 .tdc-inner-columns{
				    display: block;
				}.tdi_75_a12 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_77_1eb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77_1eb{
                    vertical-align: baseline;
                }.tdi_77_1eb .vc_column-inner > .wpb_wrapper,
				.tdi_77_1eb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_1eb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_1eb{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79_0d6  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_0d6{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_81_216  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_216{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_216,
				.tdi_81_216 .tdc-inner-columns{
				    display: block;
				}.tdi_81_216 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_216{
padding-bottom:30px !important;
}

.tdi_81_216 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_216{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_83_156  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83_156{
                    vertical-align: baseline;
                }.tdi_83_156 .vc_column-inner > .wpb_wrapper,
				.tdi_83_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_156{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_156{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84_1df td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_84_1df" >
<style>

/* inline tdc_css att */

.tdi_84_1df{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_1df{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_1df{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_1df .tdb-logo-a,
                .tdi_84_1df h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_84_1df .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84_1df .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84_1df .tdb-logo-img-wrap{
                    display: block;
                }.tdi_84_1df .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_84_1df .tdb-logo-text-title{
                    display: block;
                }.tdi_84_1df .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_84_1df .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sestopotere.com/wp-content/uploads/2020/04/logoR.png" alt="SESTOPOTERE"  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_86_181  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_181{
                    vertical-align: baseline;
                }.tdi_86_181 .vc_column-inner > .wpb_wrapper,
				.tdi_86_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86_181{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_181{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87_2c6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_2c6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87_2c6{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_88_e95 .tdm-title{
					color: #ffffff;
				}.tdi_88_e95 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_88_e95"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_2db tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_2db" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_2db{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_2db .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_2db .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Agenzia di informazione in tempo reale, 7 giorni su 7,  sede via Bruni 20 , Forlì. Fondatore e responsabile Marco Colonna</p></div></div></div></div><div class="vc_column_inner tdi_91_159  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91_159{
                    vertical-align: baseline;
                }.tdi_91_159 .vc_column-inner > .wpb_wrapper,
				.tdi_91_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91_159{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92_590 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_590" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92_590{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93_2eb .tdm-title{
					color: #ffffff;
				}.tdi_93_2eb .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_93_2eb"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_94_129 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_129" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_129{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_95_e16 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_95_e16 .tdm-social-item i.td-icon-twitter,
				.tdi_95_e16 .tdm-social-item i.td-icon-linkedin,
				.tdi_95_e16 .tdm-social-item i.td-icon-pinterest,
				.tdi_95_e16 .tdm-social-item i.td-icon-blogger,
				.tdi_95_e16 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_95_e16 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_95_e16 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_95_e16 .tdm-social-item i,
				.tds-team-member2 .tdi_95_e16.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_95_e16 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_95_e16.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_95_e16 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_95_e16 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95_e16 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_e16 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_95_e16 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_95_e16 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_95_e16 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_95_e16"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_96_552" class="tdc-row stretch_row"><div class="vc_row tdi_97_599  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97_599,
                .tdi_97_599 .tdc-columns{
                    min-height: 0;
                }.tdi_97_599,
				.tdi_97_599 .tdc-columns{
				    display: block;
				}.tdi_97_599 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_599{
position:relative;
}

.tdi_97_599 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97_599{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_96_552_rand_style td-element-style" ><style>
.tdi_96_552_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_99_669  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99_669{
                    vertical-align: baseline;
                }.tdi_99_669 > .wpb_wrapper,
				.tdi_99_669 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_669 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_669 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_a26 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_a26" >
<style>

/* inline tdc_css att */

.tdi_100_a26{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_a26{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_a26 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Sestopotere.com</p></div></div></div><div class="vc_column tdi_102_899  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102_899{
                    vertical-align: baseline;
                }.tdi_102_899 > .wpb_wrapper,
				.tdi_102_899 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102_899 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102_899 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102_899{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_899{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 609b9d1305438
    -->

    <script type='text/javascript' src='https://sestopotere.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'63780437',post:'166765',tz:'2',srv:'sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '166765' ]);
</script>

</body>
</html>