<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca | Sestopotere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sestopotere.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed" href="https://sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed dei commenti" href="https://sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sestopotere.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sestopotere.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://sestopotere.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sestopotere.com/wp-json/wp/v2/posts/155113" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino' href='https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/' />
<link rel='next' title='Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta' href='https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/" />
<link rel='shortlink' href='https://sestopotere.com/?p=155113' />
<link rel="alternate" type="application/json+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Fsanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Fsanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"66ac586053","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sestopotere.com\/wp-admin\/","wpRestNonce":"66ac586053","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca" />
<meta property="og:url" content="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Bologna &#8211; 20 novembre 2020 &#8211; L’Emilia-Romagna si aggiudica oltre 7,7 milioni di finanziamenti statali, piazzandosi al secondo posto tra le Regioni italiane, dopo …" />
<meta property="article:published_time" content="2020-11-20T17:30:43+00:00" />
<meta property="article:modified_time" content="2020-11-20T17:30:45+00:00" />
<meta property="og:site_name" content="Sestopotere" />
<meta property="og:image" content="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Sestopoterecom" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca" />
<meta name="twitter:image" content="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sestopotere.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/category/emilia-romagna/",
                    "name": "Emilia-Romagna"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/",
                    "name": "Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-155113 single-format-standard td-standard-pack sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-114544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-114544"><a href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-114542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114542"><a href="https://sestopotere.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-114545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114545"><a href="https://sestopotere.com/category/ferrara/">Ferrara</a></li>
	<li id="menu-item-114546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/">Forlì &#8211; Cesena</a></li>
	<li id="menu-item-114547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114547"><a href="https://sestopotere.com/category/modena/">Modena</a></li>
	<li id="menu-item-114548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114548"><a href="https://sestopotere.com/category/parma/">Parma</a></li>
	<li id="menu-item-114549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114549"><a href="https://sestopotere.com/category/piacenza/">Piacenza</a></li>
	<li id="menu-item-114551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114551"><a href="https://sestopotere.com/category/ravenna/">Ravenna</a></li>
	<li id="menu-item-114553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114553"><a href="https://sestopotere.com/category/rimini/">Rimini</a></li>
	<li id="menu-item-114552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/">Reggio Emilia</a></li>
</ul>
</li>
<li id="menu-item-114716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/">Nord Italia</a></li>
<li id="menu-item-114715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/">Centro Italia</a></li>
<li id="menu-item-114550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114550"><a href="https://sestopotere.com/category/politica/">Politica e città</a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/">Società e cultura</a></li>
<li id="menu-item-114543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114543"><a href="https://sestopotere.com/category/economia/">Economia e lavoro</a></li>
<li id="menu-item-138961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138961"><a href="https://sestopotere.com/category/web/">Web e telefonia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://sestopotere.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_839" class="tdc-zone"><div class="tdc_zone tdi_2_b1b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_b1b{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b1b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b1b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b1b{
position:relative;
}
}

</style>
<div class="tdi_1_839_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_839_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_1a0" class="tdc-row"><div class="vc_row tdi_4_181  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_181{
                    min-height: 0;
                }.tdi_4_181,
				.tdi_4_181 .tdc-columns{
				    display: block;
				}.tdi_4_181 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_181 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_181 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_566  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_566{
                    vertical-align: baseline;
                }.tdi_6_566 > .wpb_wrapper,
				.tdi_6_566 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_566 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_566 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_566{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_566{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_bb9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_bb9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_bb9{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_bb9{
                    display: inline-block;
                }.tdi_7_bb9 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_bb9 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_bb9 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_00f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_00f{
                    vertical-align: baseline;
                }.tdi_9_00f > .wpb_wrapper,
				.tdi_9_00f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_00f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_00f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_00f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_00f{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_0ab td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_0ab" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_0ab{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_0ab .tdb-logo-a,
                .tdi_10_0ab h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_0ab .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_0ab .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_0ab .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_0ab .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_0ab .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_0ab .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_0ab .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_0ab .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_0ab .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_0ab .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_0ab .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_76a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_76a{
                    vertical-align: baseline;
                }.tdi_12_76a > .wpb_wrapper,
				.tdi_12_76a > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_76a > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_76a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_76a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_76a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_0b6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_0b6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_0b6{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_0b6{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_0b6 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_0b6 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_0f8" class="tdc-zone"><div class="tdc_zone tdi_15_8f1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_8f1{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_fa8" class="tdc-row"><div class="vc_row tdi_17_e6b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_e6b{
                    min-height: 0;
                }.tdi_17_e6b,
				.tdi_17_e6b .tdc-columns{
				    display: block;
				}.tdi_17_e6b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_88b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_88b{
                    vertical-align: baseline;
                }.tdi_19_88b > .wpb_wrapper,
				.tdi_19_88b > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_88b > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_88b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_1ab" class="tdc-zone"><div class="tdc_zone tdi_21_665  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_665{
                    min-height: 0;
                }.tdi_21_665:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_665:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_665{
position:relative;
}

</style>
<div class="tdi_20_1ab_rand_style td-element-style" ><style>
.tdi_20_1ab_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_801" class="tdc-row stretch_row"><div class="vc_row tdi_23_aa0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_aa0{
                    min-height: 0;
                }.tdi_23_aa0,
				.tdi_23_aa0 .tdc-columns{
				    display: block;
				}.tdi_23_aa0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_aa0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_aa0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_aa0{
position:relative;
}

.tdi_23_aa0 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_801_rand_style td-element-style" ><style>
.tdi_22_801_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_060  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_060{
                    vertical-align: baseline;
                }.tdi_25_060 > .wpb_wrapper,
				.tdi_25_060 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_060 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_060 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_0ad td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_0ad" >
<style>

/* inline tdc_css att */

.tdi_26_0ad{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_0ad{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_0ad{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_0ad{
                    display: inline-block;
                }.tdi_26_0ad .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, Novembre 20, 2020</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_27_f26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_f26" >
<style>

/* inline tdc_css att */

.tdi_27_f26{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_27_f26{
                    display: inline-block;
                }.tdi_27_f26 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_27_f26 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_27_f26 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_27_f26 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_28_5e0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_5e0" >
<style>
/* custom css */
.tdi_28_5e0{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_29_0a0 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_29_0a0 .tdm-social-item i.td-icon-twitter,
				.tdi_29_0a0 .tdm-social-item i.td-icon-linkedin,
				.tdi_29_0a0 .tdm-social-item i.td-icon-pinterest,
				.tdi_29_0a0 .tdm-social-item i.td-icon-blogger,
				.tdi_29_0a0 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_29_0a0 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_29_0a0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29_0a0 .tdm-social-item i,
				.tds-team-member2 .tdi_29_0a0.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_29_0a0 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29_0a0.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_29_0a0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_29_0a0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30_3d5" class="tdc-row"><div class="vc_row tdi_31_80e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31_80e{
                    min-height: 0;
                }.tdi_31_80e,
				.tdi_31_80e .tdc-columns{
				    display: block;
				}.tdi_31_80e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33_358  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33_358{
                    vertical-align: baseline;
                }.tdi_33_358 > .wpb_wrapper,
				.tdi_33_358 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_358 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_358 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35_006  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35_006{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35_006,
				.tdi_35_006 .tdc-inner-columns{
				    display: block;
				}.tdi_35_006 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35_006 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35_006 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35_006.tdc-row-content-vert-center,
                    .tdi_35_006.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35_006.tdc-row-content-vert-bottom,
                    .tdi_35_006.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35_006.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35_006.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35_006{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35_006 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_006{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37_f30  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_f30{
                    vertical-align: baseline;
                }.tdi_37_f30 > .wpb_wrapper,
				.tdi_37_f30 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_f30 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38_8b5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_8b5" >
<style>
/* custom css */
.tdi_38_8b5 .tdb-logo-a,
                .tdi_38_8b5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_38_8b5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_38_8b5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38_8b5 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_38_8b5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38_8b5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_38_8b5 .tdb-logo-text-title{
                    display: block;
                }.tdi_38_8b5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38_8b5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sestopotere.com/wp-content/uploads/2020/04/logoR.png" alt="SESTOPOTERE"  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_40_465  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_465{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_465,
				.tdi_40_465 .tdc-inner-columns{
				    display: block;
				}.tdi_40_465 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_42_b60  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_b60{
                    vertical-align: baseline;
                }.tdi_42_b60 > .wpb_wrapper,
				.tdi_42_b60 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_b60 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_bd7 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_bd7"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_bd7{
                    display: inline-block;
                }.tdi_43_bd7 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_bd7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_bd7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_bd7 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_43_bd7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_bd7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_bd7 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_bd7 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_43_bd7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_bd7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_43_bd7 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_43_bd7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_bd7 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_bd7 .tdb-menu > li > a,
                .tdi_43_bd7 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_43_bd7 .tdb-menu > li > a,
                .tdi_43_bd7 .td-subcat-more,
                .tdi_43_bd7 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_43_bd7 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_43_bd7 .tdb-menu > li > a:after,
				.tdi_43_bd7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_bd7 class="td_block_inner td-fix-index"><ul id="menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114544 tdb-menu-item-inactive"><a href="https://sestopotere.com/category/emilia-romagna/"><div class="tdb-menu-item-text">Emilia-Romagna</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114542"><a href="https://sestopotere.com/category/bologna/"><div class="tdb-menu-item-text">Bologna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114545"><a href="https://sestopotere.com/category/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/"><div class="tdb-menu-item-text">Forlì &#8211; Cesena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114547"><a href="https://sestopotere.com/category/modena/"><div class="tdb-menu-item-text">Modena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114548"><a href="https://sestopotere.com/category/parma/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114549"><a href="https://sestopotere.com/category/piacenza/"><div class="tdb-menu-item-text">Piacenza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114551"><a href="https://sestopotere.com/category/ravenna/"><div class="tdb-menu-item-text">Ravenna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114553"><a href="https://sestopotere.com/category/rimini/"><div class="tdb-menu-item-text">Rimini</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/"><div class="tdb-menu-item-text">Nord Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/"><div class="tdb-menu-item-text">Centro Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114550"><a href="https://sestopotere.com/category/politica/"><div class="tdb-menu-item-text">Politica e città</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/"><div class="tdb-menu-item-text">Società e cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114543"><a href="https://sestopotere.com/category/economia/"><div class="tdb-menu-item-text">Economia e lavoro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-138961"><a href="https://sestopotere.com/category/web/"><div class="tdb-menu-item-text">Web e telefonia</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_46_6a8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_6a8" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_6a8{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sestopotere.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_cda" class="tdc-zone"><div class="tdc_zone tdi_48_896  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_896{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_abd" class="tdc-row"><div class="vc_row tdi_50_606  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_606{
                    min-height: 0;
                }.tdi_50_606,
				.tdi_50_606 .tdc-columns{
				    display: block;
				}.tdi_50_606 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_0a6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_0a6{
                    vertical-align: baseline;
                }.tdi_52_0a6 > .wpb_wrapper,
				.tdi_52_0a6 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_0a6 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_0a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sestopotere.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Emilia-Romagna" class="entry-crumb" href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-155113" class="post-155113 post type-post status-publish format-standard has-post-thumbnail category-emilia-romagna" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://sestopotere.com/author/mcolonna/">mcolonna</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T18:30:43+01:00" >20 Novembre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-155113">45</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Fsanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0%2C+all%E2%80%99Emilia-Romagna+7%2C7+mln+di+finanziamenti+statali+per+19+progetti+di+ricerca&url=https%3A%2F%2Fsestopotere.com%2Fsanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca%2F&via=Sestopotere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/&amp;media=https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg&description=Sanit%C3%A0%2C+all%E2%80%99Emilia-Romagna+7%2C7+mln+di+finanziamenti+statali+per+19+progetti+di+ricerca">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sanit%C3%A0%2C+all%E2%80%99Emilia-Romagna+7%2C7+mln+di+finanziamenti+statali+per+19+progetti+di+ricerca %0A%0A https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg" srcset="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg 600w, https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="dottori-e-infermieri"/></a></div>
            <!-- content -->
<p>(Sesto Potere) &#8211; Bologna &#8211; 20 novembre 2020 &#8211; L’<strong>Emilia-Romagna </strong>si aggiudica <strong>oltre 7,7 milioni di finanziamenti statali</strong>, piazzandosi al secondo posto tra le Regioni italiane, dopo il Veneto, per numero di <strong>progetti finanziati: 19.</strong>  Di fondamentale importanza gli ambiti degli studi proposti: 10 riguardano la <strong>ricerca biomedica innovativa</strong>, quindi legata all’acquisizione di nuove conoscenze (‘theory enhancing’) e 9 sono mirati allo <strong>studio di nuove strategie clinico-assistenziali e organizzative</strong> (‘change promoting’).</p>



<p>A stilare, e pubblicare, la graduatoria dei progetti ammessi a finanziamento, il&nbsp;<strong>ministero della Salute</strong>, dopo aver concluso l’iter del&nbsp;<strong>‘Bando di ricerca finalizzata 2019’</strong>: dei 19 complessivamente finanziati alla Regione Emilia-Romagna, 8 (di cui 2 progetti ordinari di ricerca finalizzata, 4 progetti “Giovani ricercatori” e 2 borse di studio “Starting Grant”) ottengono risorse per quasi&nbsp;<strong>3</strong>&nbsp;<strong>milioni di euro</strong>; agli altri 11 presentati dagli Istituti di ricovero e cura a carattere scientifico (Irccs) vanno oltre&nbsp;<strong>4,7 milioni</strong>.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://sestopotere.com/wp-content/uploads/2020/09/camice-dottore.jpg" alt="" class="wp-image-151005" width="394" height="263" srcset="https://sestopotere.com/wp-content/uploads/2020/09/camice-dottore.jpg 450w, https://sestopotere.com/wp-content/uploads/2020/09/camice-dottore-300x200.jpg 300w" sizes="(max-width: 394px) 100vw, 394px" /></figure></div>



<p>I ricercatori emiliano-romagnoli che lavoreranno allo sviluppo dei progetti afferiscono alle Aziende ospedaliero-universitarie di&nbsp;<strong>Bologna&nbsp;</strong>(900mila euro),<strong>&nbsp;Modena&nbsp;</strong>(450mila),<strong>&nbsp;Ferrara&nbsp;</strong>(563mila),<strong>&nbsp;Parma</strong>&nbsp;(1.029.444 euro) e ai&nbsp;<strong>4 Irccs</strong>&nbsp;della regione (il riconoscimento per il Policlinico Sant’Orsola, infatti, è arrivato nel 2020):&nbsp;<strong>Istituto ortopedico Rizzoli</strong>&nbsp;(1.764.490 euro) e&nbsp;<strong>Istituto delle Scienze neurologiche&nbsp;</strong>(1.651.900) di<strong>&nbsp;Bologna</strong>,&nbsp;<strong>Istituto scientifico romagnolo per lo studio e la cura dei tumori&nbsp;</strong>di<strong>&nbsp;Meldola</strong>&nbsp;(442.000) e&nbsp;<strong>Istituto in tecnologie avanzate e modelli assistenziali in oncologia&nbsp;</strong>di<strong>&nbsp;Reggio Emilia&nbsp;</strong>(900.000).</p>



<h3><strong>I 19 progetti di ricerca&nbsp;</strong></h3>



<p>Numerose&nbsp;<strong>le discipline</strong>&nbsp;interessate dai progetti dell’Emilia-Romagna: per l’ambito ‘avanzamento delle conoscenze’ oncologia (3 progetti), ortopedia (2), ematologia e immunologia (2), dermatologia, neurologia e psichiatria, geriatria (1 progetto in ciascun ambito). Per il settore ‘clinico-assistenziale e organizzativo’, i progetti vincitori sono mirati allo studio di nuove strategie nell’ambito della neurologia e psichiatria (3), diagnostica (2), malattie infettive (1), cardiologia &#8211; pneumologia (1), riabilitazione (1) e ortopedia (1).</p>



<p>A <strong>livello nazionale</strong> sono stati erogati 100 milioni, destinati a finanziare complessivamente 211 progetti di ricerca, 7 progetti di ricerca cofinanziati, 38 borse di studio under 33 e due <strong>Programmi di Rete</strong> <strong>cofinanziati dalle Regioni</strong> considerati <strong>altamente innovativi</strong>.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Fsanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0%2C+all%E2%80%99Emilia-Romagna+7%2C7+mln+di+finanziamenti+statali+per+19+progetti+di+ricerca&url=https%3A%2F%2Fsestopotere.com%2Fsanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca%2F&via=Sestopotere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/&amp;media=https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg&description=Sanit%C3%A0%2C+all%E2%80%99Emilia-Romagna+7%2C7+mln+di+finanziamenti+statali+per+19+progetti+di+ricerca">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sanit%C3%A0%2C+all%E2%80%99Emilia-Romagna+7%2C7+mln+di+finanziamenti+statali+per+19+progetti+di+ricerca %0A%0A https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/">Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/">Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://sestopotere.com/author/mcolonna/"><img alt='' src='https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mcolonna"></span><meta itemprop="datePublished" content="2020-11-20T18:30:43+01:00"><meta itemprop="dateModified" content="2020-11-20T18:30:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/"></span><meta itemprop="name" content="Sestopotere"></span><meta itemprop="headline " content="Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_54_f06 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_f06" ><script>var block_tdi_54_f06 = new tdBlock();
block_tdi_54_f06.id = "tdi_54_f06";
block_tdi_54_f06.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_54_f06","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":155113,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_54_f06","tdc_css_class_style":"tdi_54_f06_rand_style"}';
block_tdi_54_f06.td_column_number = "3";
block_tdi_54_f06.block_type = "td_block_related_posts";
block_tdi_54_f06.post_count = "3";
block_tdi_54_f06.found_posts = "5650";
block_tdi_54_f06.header_color = "";
block_tdi_54_f06.ajax_pagination_infinite_stop = "";
block_tdi_54_f06.max_num_pages = "1884";
tdBlocksArray.push(block_tdi_54_f06);
</script><h4 class="td-related-title td-block-title"><a id="tdi_55_6a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_54_f06" href="#">RELATED ARTICLES</a><a id="tdi_56_683" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_54_f06" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_54_f06 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/" rel="bookmark" class="td-image-wrap " title="Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2020/09/Tampone-covid-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/" rel="bookmark" title="Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta">Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/" rel="bookmark" class="td-image-wrap " title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/vaccini.jpg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/" rel="bookmark" title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino">Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/bertinoro-riapertura-in-sicurezza-dei-mercati-settimanali/" rel="bookmark" class="td-image-wrap " title="Bertinoro, riapertura in sicurezza dei  mercati settimanali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bertinoro, riapertura in sicurezza dei  mercati settimanali" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/bertinoro.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/bertinoro-riapertura-in-sicurezza-dei-mercati-settimanali/" rel="bookmark" title="Bertinoro, riapertura in sicurezza dei  mercati settimanali">Bertinoro, riapertura in sicurezza dei  mercati settimanali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_f06" data-td_block_id="tdi_54_f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_f06" data-td_block_id="tdi_54_f06"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_57_268" class="tdc-zone"><div class="tdc_zone tdi_58_3ba  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58_3ba{
                    min-height: 0;
                }
</style><div id="tdi_59_3a5" class="tdc-row stretch_row"><div class="vc_row tdi_60_86d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_86d{
                    min-height: 0;
                }.tdi_60_86d,
				.tdi_60_86d .tdc-columns{
				    display: block;
				}.tdi_60_86d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_86d{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_60_86d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_60_86d{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_86d{
padding-top:44px !important;
}
}

</style>
<div class="tdi_59_3a5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_3a5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sestopotere.com/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_3a5_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_62_8ad  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_8ad{
                    vertical-align: baseline;
                }.tdi_62_8ad > .wpb_wrapper,
				.tdi_62_8ad > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_8ad > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_8ad > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64_063  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_063{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64_063,
				.tdi_64_063 .tdc-inner-columns{
				    display: block;
				}.tdi_64_063 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_66_fb3  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66_fb3{
                    vertical-align: baseline;
                }.tdi_66_fb3 > .wpb_wrapper,
				.tdi_66_fb3 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66_fb3 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_67_b0c td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_67_b0c" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP NEWS</span></h4></div><div id=tdi_67_b0c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/" rel="bookmark" class="td-image-wrap " title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/vaccini.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/" rel="bookmark" title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino">Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T18:23:11+01:00" >20 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna - 20 novembre 2020 - Definiti in Emilia-Romagna, d’intesa tra assessorato alle Politiche per la salute e Aziende sanitarie e...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-2-371-nuovi-casi-1-159-asintomatici-e-53-decessi-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="Covid, 2.533 nuovi casi (1.036 asintomatici) e 47 decessi in Emilia-Romagna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2020/11/persone-mascherine-bologna-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-2-371-nuovi-casi-1-159-asintomatici-e-53-decessi-in-emilia-romagna/" rel="bookmark" title="Covid, 2.533 nuovi casi (1.036 asintomatici) e 47 decessi in Emilia-Romagna">Covid, 2.533 nuovi casi (1.036 asintomatici) e 47 decessi in Emilia-Romagna</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/bologna/" class="td-post-category">Bologna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T16:35:24+01:00" >20 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/covid-2-371-nuovi-casi-1-159-asintomatici-e-53-decessi-in-emilia-romagna/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna - 20 novembre 2020 - Dall’inizio dell’epidemia da Coronavirus, in Emilia-Romagna si sono registrati 100.344 casi di positività, 2.533 in più rispetto a ieri,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/covid-2-371-nuovi-casi-1-159-asintomatici-e-53-decessi-in-emilia-romagna/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-bevilacqua-ugl-emilia-romagna-mancano-medici-e-infermieri-in-regione/" rel="bookmark" class="td-image-wrap " title="Covid, Bevilacqua (Ugl Emilia-Romagna): &#8220;Mancano medici e infermieri in regione&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2020/11/tullia-bevilacqua-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-bevilacqua-ugl-emilia-romagna-mancano-medici-e-infermieri-in-regione/" rel="bookmark" title="Covid, Bevilacqua (Ugl Emilia-Romagna): &#8220;Mancano medici e infermieri in regione&#8221;">Covid, Bevilacqua (Ugl Emilia-Romagna): &#8220;Mancano medici e infermieri in regione&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/bologna/" class="td-post-category">Bologna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T11:34:04+01:00" >20 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/covid-bevilacqua-ugl-emilia-romagna-mancano-medici-e-infermieri-in-regione/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna - 20 novembre 2020 - L&#039;emergenza sanitaria da Coronavirus ha messo a nudo la grande difficoltà a reperire...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/covid-bevilacqua-ugl-emilia-romagna-mancano-medici-e-infermieri-in-regione/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_69_080  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69_080{
                    vertical-align: baseline;
                }.tdi_69_080 > .wpb_wrapper,
				.tdi_69_080 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_080 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_70_440 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_70_440" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_70_440 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/" rel="bookmark" class="td-image-wrap " title="Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2020/09/Tampone-covid-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/" rel="bookmark" title="Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta">Covid, a breve in Emilia-Romagna tamponi rapidi negli ambulatori di medicina generale e dei pediatri di libera scelta</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T18:34:11+01:00" >20 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna - 20 novembre 2020 - Tamponi rapidi anche negli ambulatori dei medici di medicina generale e dei pediatri di libera scelta dell’Emilia-Romagna. Il provvedimento, operativo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/covid-a-breve-in-emilia-romagna-tamponi-rapidi-negli-ambulatori-di-medicina-generale-e-dei-pediatri-di-libera-scelta/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/" rel="bookmark" class="td-image-wrap " title="Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2020/03/dottori-e-infermieri.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/" rel="bookmark" title="Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca">Sanità, all’Emilia-Romagna 7,7 mln di finanziamenti statali per 19 progetti di ricerca</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T18:30:43+01:00" >20 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna - 20 novembre 2020 - L’Emilia-Romagna si aggiudica oltre 7,7 milioni di finanziamenti statali, piazzandosi al secondo posto tra le...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/sanita-allemilia-romagna-77-mln-di-finanziamenti-statali-per-19-progetti-di-ricerca/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/" rel="bookmark" class="td-image-wrap " title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2019/03/vaccini.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/" rel="bookmark" title="Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino">Covid, definiti in Emilia-Romagna i centri di stoccaggio del vaccino</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T18:23:11+01:00" >20 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna - 20 novembre 2020 - Definiti in Emilia-Romagna, d’intesa tra assessorato alle Politiche per la salute e Aziende sanitarie e...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/covid-definiti-in-emilia-romagna-i-centri-di-stoccaggio-del-vaccino/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_72_000  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72_000{
                    vertical-align: baseline;
                }.tdi_72_000 > .wpb_wrapper,
				.tdi_72_000 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_000 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_73_5b8 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_73_5b8" >
<style>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</style>
<style>
/* custom css */
.tdi_73_5b8 .td-cat-name{
					color: #ffffff;
				}.tdi_73_5b8 .td-cat-no{
					color: #ffffff;
				}.tdi_73_5b8 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_73_5b8 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_73_5b8 .td-block-title a,
				.tdi_73_5b8 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_5b8 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MAGGIORI CATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://sestopotere.com/category/emilia-romagna/"><span class="td-cat-name">Emilia-Romagna</span><span class="td-cat-no">5651</span></a></li><li><a href="https://sestopotere.com/category/forli-cesena/"><span class="td-cat-name">Forlì - Cesena</span><span class="td-cat-no">3670</span></a></li><li><a href="https://sestopotere.com/category/bologna/"><span class="td-cat-name">Bologna</span><span class="td-cat-no">1587</span></a></li><li><a href="https://sestopotere.com/category/top-news/"><span class="td-cat-name">Top News</span><span class="td-cat-no">1451</span></a></li><li><a href="https://sestopotere.com/category/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1135</span></a></li><li><a href="https://sestopotere.com/category/rimini/"><span class="td-cat-name">Rimini</span><span class="td-cat-no">1104</span></a></li><li><a href="https://sestopotere.com/category/ferrara/"><span class="td-cat-name">Ferrara</span><span class="td-cat-no">760</span></a></li><li><a href="https://sestopotere.com/category/modena/"><span class="td-cat-name">Modena</span><span class="td-cat-no">562</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_75_f06  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_f06{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_f06,
				.tdi_75_f06 .tdc-inner-columns{
				    display: block;
				}.tdi_75_f06 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_77_4b1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77_4b1{
                    vertical-align: baseline;
                }.tdi_77_4b1 > .wpb_wrapper,
				.tdi_77_4b1 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_4b1 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_4b1{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79_080  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_080{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_81_0b5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_0b5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_0b5,
				.tdi_81_0b5 .tdc-inner-columns{
				    display: block;
				}.tdi_81_0b5 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_0b5{
padding-bottom:30px !important;
}

.tdi_81_0b5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_0b5{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_83_065  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83_065{
                    vertical-align: baseline;
                }.tdi_83_065 > .wpb_wrapper,
				.tdi_83_065 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_065 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_065{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_065{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84_050 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_84_050" >
<style>

/* inline tdc_css att */

.tdi_84_050{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_050{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_050{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_050 .tdb-logo-a,
                .tdi_84_050 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_84_050 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84_050 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84_050 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_84_050 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_84_050 .tdb-logo-text-title{
                    display: block;
                }.tdi_84_050 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_84_050 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sestopotere.com/wp-content/uploads/2020/04/logoR.png" alt="SESTOPOTERE"  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_86_080  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_080{
                    vertical-align: baseline;
                }.tdi_86_080 > .wpb_wrapper,
				.tdi_86_080 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_080 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86_080{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_080{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87_e80 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_e80" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87_e80{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_88_5f5 .tdm-title{
					color: #ffffff;
				}.tdi_88_5f5 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_88_5f5"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_f5e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_f5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_f5e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_f5e .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_f5e .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Agenzia di informazione in tempo reale, 7 giorni su 7,  sede via Bruni 20 , Forlì. Fondatore e responsabile Marco Colonna</p></div></div></div></div><div class="vc_column_inner tdi_91_600  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91_600{
                    vertical-align: baseline;
                }.tdi_91_600 > .wpb_wrapper,
				.tdi_91_600 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_600 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91_600{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92_866 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_866" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92_866{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93_bab .tdm-title{
					color: #ffffff;
				}.tdi_93_bab .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_93_bab"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_94_850 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_850" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_850{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_95_06f .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_95_06f .tdm-social-item i.td-icon-twitter,
				.tdi_95_06f .tdm-social-item i.td-icon-linkedin,
				.tdi_95_06f .tdm-social-item i.td-icon-pinterest,
				.tdi_95_06f .tdm-social-item i.td-icon-blogger,
				.tdi_95_06f .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_95_06f .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_95_06f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_95_06f .tdm-social-item i,
				.tds-team-member2 .tdi_95_06f.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_95_06f .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_95_06f.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_95_06f .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_95_06f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95_06f .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_06f .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_95_06f .tdm-social-item i{
					line-height: 35px;
				}body .tdi_95_06f .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_95_06f .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_95_06f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_96_460" class="tdc-row stretch_row"><div class="vc_row tdi_97_ac5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97_ac5{
                    min-height: 0;
                }.tdi_97_ac5,
				.tdi_97_ac5 .tdc-columns{
				    display: block;
				}.tdi_97_ac5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_ac5{
position:relative;
}

.tdi_97_ac5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97_ac5{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_96_460_rand_style td-element-style" ><style>
.tdi_96_460_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_99_0b3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99_0b3{
                    vertical-align: baseline;
                }.tdi_99_0b3 > .wpb_wrapper,
				.tdi_99_0b3 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_0b3 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_0b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_6fa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_6fa" >
<style>

/* inline tdc_css att */

.tdi_100_6fa{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_6fa{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_6fa .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Sestopotere.com</p></div></div></div><div class="vc_column tdi_102_5a3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102_5a3{
                    vertical-align: baseline;
                }.tdi_102_5a3 > .wpb_wrapper,
				.tdi_102_5a3 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_5a3 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_102_5a3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102_5a3{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_5a3{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fb8060a647f4
    -->

    <script type='text/javascript' src='https://sestopotere.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'63780437',post:'155113',tz:'1',srv:'sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '155113' ]);
</script>

</body>
</html>