<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la  sostenibile | Sestopotere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sestopotere.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed" href="https://sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed dei commenti" href="https://sestopotere.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=82cbec7d0cd7cadd4310c5a0fbf76b0f"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sestopotere.com/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sestopotere.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sestopotere.com/wp-json/wp/v2/posts/189506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sestopotere.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/" />
<link rel='shortlink' href='https://sestopotere.com/?p=189506' />
<link rel="alternate" type="application/json+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Fparco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Fparco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0deaaf89af","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sestopotere.com\/wp-admin\/","wpRestNonce":"0deaaf89af","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sestopotere.com\/wp-admin\/","wpRestNonce":"0deaaf89af","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":189506};
    </script>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la  sostenibile" />
<meta property="og:url" content="https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Parma &#8211; 11 aprile 2022 &#8211; Da un lato i rappresentanti di 34 gestioni forestali (usi civici, proprietà collettive, consorzi e qualche azienda privata) di Toscana (L…" />
<meta property="article:published_time" content="2022-04-11T14:01:31+00:00" />
<meta property="article:modified_time" content="2022-04-11T14:03:58+00:00" />
<meta property="og:site_name" content="Sestopotere" />
<meta property="og:image" content="https://sestopotere.com/wp-content/uploads/2022/04/firma-patto.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Sestopoterecom" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la  sostenibile" />
<meta name="twitter:image" content="https://sestopotere.com/wp-content/uploads/2022/04/firma-patto.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-B0PSJTR8L9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-B0PSJTR8L9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sestopotere.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/category/emilia-romagna/",
                    "name": "Emilia-Romagna"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/",
                    "name": "Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-189506 single-format-standard td-standard-pack parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile global-block-template-1 single_template_6  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-114544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-114544"><a href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-114542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114542"><a href="https://sestopotere.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-114545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114545"><a href="https://sestopotere.com/category/ferrara/">Ferrara</a></li>
	<li id="menu-item-114546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/">Forlì &#8211; Cesena</a></li>
	<li id="menu-item-114547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114547"><a href="https://sestopotere.com/category/modena/">Modena</a></li>
	<li id="menu-item-114548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114548"><a href="https://sestopotere.com/category/parma/">Parma</a></li>
	<li id="menu-item-114549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114549"><a href="https://sestopotere.com/category/piacenza/">Piacenza</a></li>
	<li id="menu-item-114551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114551"><a href="https://sestopotere.com/category/ravenna/">Ravenna</a></li>
	<li id="menu-item-114553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114553"><a href="https://sestopotere.com/category/rimini/">Rimini</a></li>
	<li id="menu-item-114552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/">Reggio Emilia</a></li>
</ul>
</li>
<li id="menu-item-114716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/">Nord Italia</a></li>
<li id="menu-item-114715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/">Centro Italia</a></li>
<li id="menu-item-114550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114550"><a href="https://sestopotere.com/category/politica/">Politica e città</a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/">Società e cultura</a></li>
<li id="menu-item-114543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114543"><a href="https://sestopotere.com/category/economia/">Economia e lavoro</a></li>
<li id="menu-item-138961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138961"><a href="https://sestopotere.com/category/web/">Web e telefonia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://sestopotere.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sestopotere.com/wp-content/uploads/2021/11/logo-w-300x50.png" src="https://sestopotere.com/wp-content/uploads/2021/11/logo-w-300x50.png" alt="Sestopotere"  title="Sestopotere"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì, Aprile 11, 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_27{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_28 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_28 .tdm-social-item i.td-icon-twitter,
				.tdi_28 .tdm-social-item i.td-icon-linkedin,
				.tdi_28 .tdm-social-item i.td-icon-pinterest,
				.tdi_28 .tdm-social-item i.td-icon-blogger,
				.tdi_28 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_28 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_28 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28 .tdm-social-item i,
				.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_28 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_28 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img{
                    max-width: 450px;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37 .tdb-logo-text-title{
                    display: block;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sestopotere.com/wp-content/uploads/2021/11/logo-w-300x50.png" src="https://sestopotere.com/wp-content/uploads/2021/11/sestopotere-logo.png" alt="SESTOPOTERE"  title="Sestopotere"  width="546" height="91" /></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_42 .tdb-menu > li > a:after,
				.tdi_42 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_42 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114544 tdb-menu-item-inactive"><a href="https://sestopotere.com/category/emilia-romagna/"><div class="tdb-menu-item-text">Emilia-Romagna</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114542"><a href="https://sestopotere.com/category/bologna/"><div class="tdb-menu-item-text">Bologna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114545"><a href="https://sestopotere.com/category/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/"><div class="tdb-menu-item-text">Forlì &#8211; Cesena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114547"><a href="https://sestopotere.com/category/modena/"><div class="tdb-menu-item-text">Modena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114548"><a href="https://sestopotere.com/category/parma/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114549"><a href="https://sestopotere.com/category/piacenza/"><div class="tdb-menu-item-text">Piacenza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114551"><a href="https://sestopotere.com/category/ravenna/"><div class="tdb-menu-item-text">Ravenna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114553"><a href="https://sestopotere.com/category/rimini/"><div class="tdb-menu-item-text">Rimini</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/"><div class="tdb-menu-item-text">Nord Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/"><div class="tdb-menu-item-text">Centro Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114550"><a href="https://sestopotere.com/category/politica/"><div class="tdb-menu-item-text">Politica e città</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/"><div class="tdb-menu-item-text">Società e cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114543"><a href="https://sestopotere.com/category/economia/"><div class="tdb-menu-item-text">Economia e lavoro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-138961"><a href="https://sestopotere.com/category/web/"><div class="tdb-menu-item-text">Web e telefonia</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sestopotere.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-189506" class="td-post-template-6 post-189506 post type-post status-publish format-standard has-post-thumbnail category-emilia-romagna category-modena category-parma category-reggio-emilia td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://sestopotere.com/wp-content/uploads/2022/04/firma-patto.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sestopotere.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Emilia-Romagna" class="entry-crumb" href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la...</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/modena/">Modena</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/parma/">Parma</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/reggio-emilia/">Reggio Emilia</a></li></ul>                    <h1 class="entry-title">Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la  sostenibile</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:01:31+02:00" >11 Aprile 2022</time></span>                                                                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Fparco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Parco+nazionale+dell%E2%80%99Appennino+tosco-emiliano%3A+++patto+sulla+gestione+forestale+e+la++sostenibile&url=https%3A%2F%2Fsestopotere.com%2Fparco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile%2F&via=Sestopotere" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/&amp;media=https://sestopotere.com/wp-content/uploads/2022/04/firma-patto.jpg&description=Parco+nazionale+dell%E2%80%99Appennino+tosco-emiliano%3A+++patto+sulla+gestione+forestale+e+la++sostenibile" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Parco+nazionale+dell%E2%80%99Appennino+tosco-emiliano%3A+++patto+sulla+gestione+forestale+e+la++sostenibile %0A%0A https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>(Sesto Potere) &#8211; Parma &#8211; 11 aprile 2022 &#8211; Da un lato i rappresentanti di 34 gestioni forestali (usi civici, proprietà collettive, consorzi e qualche azienda privata) di Toscana (Lunigiana e Garfagnana) ed Emilia (Parma, Reggio e Modena), in rete col Parco nazionale dell’Appennino tosco emiliano, dall’altro lato le imprese, molto spesso comprese nel territorio della Riserva di Biosfera dell’Appennino tosco-emiliano, ma anche al di fuori di questo.</p>



<p>Nasce in Italia una grande area di foreste per la certificazione della gestione sostenibile e responsabile delle foreste e per la compravendita di Crediti di sostenibilità. È accaduto nel Parco nazionale dell’Appennino tosco-emiliano venerdì 8 aprile, al Passo del Cerreto, esattamente sulla linea di confine tra Toscana ed Emilia-Romagna.</p>



<p>“Si mette insieme un grande polmone verde a disposizione delle imprese Italiane che vogliono investire in sostenibilità &#8211; commenta Fausto Giovanelli, presidente del Parco nazionale e coordinatore della Riserva di Biosfera -. Ben 34 rappresentanze di frazioni, borghi e piccole comunità del nostro crinale, hanno sottoscritto un patto col Parco. Una cosa straordinaria. Ci sarà pianificazione e certificazione di gestione sostenibile e responsabile dei boschi”.</p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img src="https://sestopotere.com/wp-content/uploads/2022/04/presentazione-patto.jpg" alt="" class="wp-image-189507" width="463" height="347" srcset="https://sestopotere.com/wp-content/uploads/2022/04/presentazione-patto.jpg 600w, https://sestopotere.com/wp-content/uploads/2022/04/presentazione-patto-300x225.jpg 300w, https://sestopotere.com/wp-content/uploads/2022/04/presentazione-patto-560x420.jpg 560w, https://sestopotere.com/wp-content/uploads/2022/04/presentazione-patto-80x60.jpg 80w, https://sestopotere.com/wp-content/uploads/2022/04/presentazione-patto-265x198.jpg 265w" sizes="(max-width: 463px) 100vw, 463px" /></figure></div>



<p>“Attraverso questo accordo – spiega Giuseppe Vignali, direttore del Parco &#8211; i gestori forestali mettono a disposizione servizi ecosistemici (ad esempio maggiore accumulo di carbonio, ma anche altro) che potranno essere acquistati da imprese virtuose impegnate a migliorare le loro performances produttive e a raggiungere la neutralità carbonica. È un progetto molto interessante perché remunera finalmente le proprietà forestali collettive che si trovano in alto Appennino, perché quei boschi forniscono beni e servizi indispensabili alla nostra vita. Inoltre apre le porte a un nuovo modo di conservazione della natura attivando impegno e risorse delle imprese private”.</p>



<p>“Tutti i sistemi naturali erogano servizi a beneficio dell’uomo &#8211; spiega Willy Reggioni, del Parco nazionale – e quelli delle foreste sono tanti e tutti molto importanti: dalla produzione di legna ai prodotti del sottobosco, dalla regimazione delle acque alla stabilità dei versanti, dalla conservazione della biodiversità al paesaggio e, naturalmente, dal sequestro dell’anidride carbonica dall’atmosfera allo stoccaggio del carbonio organico nel legno e nel suolo e molto altro ancora. Con la Piattaforma per la compravendita dei Crediti di sostenibilità che abbiamo lanciato sul web e di cui il Parco nazionale dell’Appennino è garante, le imprese possono acquistare crediti e sostenere la gestione forestale sostenibile e responsabile delle foreste del Parco nazionale e nel contempo compensare parte delle emissioni dei loro cicli produttivi”.</p>



<p>Sono 28.000 gli ettari di superfice boscata interessata al protocollo di intesa firmato al Cerreto; 8000 partiranno già quest’anno e altri 17.000 potranno iniziare con la certificazione nel 2023. </p>



<p>Sul sito&nbsp;<a rel="noreferrer noopener" href="http://creditidisostenibilita.it/" target="_blank">creditidisostenibilita.it</a>&nbsp;è già possibile da marzo 2022 prenotare i primi crediti di sostenibilità: hanno già prenotato crediti imprese di vario genere, ma anche studi di professionisti che intendono accreditare la loro attività in una ottica di sostenibilità. Da Novembre 2022 saranno venduti i primi crediti di sostenibilità provenienti dalla Riserva di biosfera. Sono pronti, è un fatto reale e concreto.<br>Recentemente il valore medio internazionale dei crediti di sostenibilità è ulteriormente aumentato nonostante la difficilissima situazione mondiale mettendo in rilievo la tendenza a riconoscere il valore dei capitali naturali.</p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://sestopotere.com/wp-content/uploads/2019/06/parco_appennino-tosco-emiliano.jpg" alt="" class="wp-image-122187" width="454" height="296" srcset="https://sestopotere.com/wp-content/uploads/2019/06/parco_appennino-tosco-emiliano.jpg 613w, https://sestopotere.com/wp-content/uploads/2019/06/parco_appennino-tosco-emiliano-300x196.jpg 300w" sizes="(max-width: 454px) 100vw, 454px" /><figcaption>Appennino Tosco Emiliano</figcaption></figure></div>



<p> “Siamo uno dei consorzi forestali più antichi della regione – spiega Virginio Ghirardini, presidente del Consorzio di Miglioramento Alta Val Parma – questa iniziativa è un riconoscimento dei servizi ecosistemici che il bosco offre”.</p>



<p>“Mettiamo a disposizione 300 ettari nel crinale di Ventasso – gli fa eco Alessandro Zampolini, presidente del Consorzio Beni Civici frazionali di Cerreto Alpi – questa iniziativa è importante per preservare i diversi aspetti forestali che ora trovano un riconoscimento economico”.</p>



<p>“Questa è una novità importantissima. Con questo accordo diamo una risposta a un patrimonio forestale unico, con un riconoscimento che aiuta anche a controbattere lo spopolamento” afferma Elio Ivo Sassi, presidente del Consorzio volontario forestale Prampa Val Luccola.<br>“900 gli ettari che sono parte del nostro uso civico: siamo in grado di vendere ora i crediti che generiamo &#8211; conclude Battista Reali, presidente Asbuc di Giucugnano – ringraziamo il Parco nazionale per questa iniziativa perché è reale e mira al futuro<strong>”.</strong></p>



<p></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Fparco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Parco+nazionale+dell%E2%80%99Appennino+tosco-emiliano%3A+++patto+sulla+gestione+forestale+e+la++sostenibile&url=https%3A%2F%2Fsestopotere.com%2Fparco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile%2F&via=Sestopotere" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/&amp;media=https://sestopotere.com/wp-content/uploads/2022/04/firma-patto.jpg&description=Parco+nazionale+dell%E2%80%99Appennino+tosco-emiliano%3A+++patto+sulla+gestione+forestale+e+la++sostenibile" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Parco+nazionale+dell%E2%80%99Appennino+tosco-emiliano%3A+++patto+sulla+gestione+forestale+e+la++sostenibile %0A%0A https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://sestopotere.com/faenza-alla-molinella-inaugurata-mostra-dedicata-al-paesaggio-rurale-romagnolo/">Faenza, alla Molinella inaugurata mostra  dedicata al paesaggio rurale romagnolo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://sestopotere.com/bollette-sinergas-e-aimag-confermano-possibilita-di-rateizzarle-fino-a-10-mesi-senza-interessi/">Bollette, Sinergas e Aimag confermano possibilità di rateizzarle fino a 10 mesi senza interessi</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sestopotere.com/author/mcolonna/">sestopotere mc</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sestopotere mc"></span><meta itemprop="datePublished" content="2022-04-11T16:01:31+02:00"><meta itemprop="dateModified" content="2022-04-11T16:03:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sestopotere.com/parco-nazionale-dellappennino-tosco-emiliano-patto-sulla-gestione-forestale-e-la-sostenibile/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/wp-content/uploads/2021/11/logo-w-300x50.png"></span><meta itemprop="name" content="Sestopotere"></span><meta itemprop="headline " content="Parco nazionale dell’Appennino tosco-emiliano:   patto sulla gestione forestale e la  sostenibile"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/wp-content/uploads/2022/04/firma-patto.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_53 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" ><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_53","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":189506,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "3";
block_tdi_53.block_type = "td_block_related_posts";
block_tdi_53.post_count = "3";
block_tdi_53.found_posts = "11119";
block_tdi_53.header_color = "";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "3707";
tdBlocksArray.push(block_tdi_53);
</script><h4 class="td-related-title td-block-title"><a id="tdi_54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_53" href="#">RELATED ARTICLES</a><a id="tdi_55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_53" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_53 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-2-909-nuovi-casi-12-430-tamponi-effettuati-e-12-decessi-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2021/05/gel-e-mascherina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-2-909-nuovi-casi-12-430-tamponi-effettuati-e-12-decessi-in-emilia-romagna/" rel="bookmark" title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna">Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/piacenza-mostra-dedicata-a-gustav-klimt-160-opere-articolate-in-9-sezioni/" rel="bookmark" class="td-image-wrap " title="Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2022/04/mostra-klimt-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/piacenza-mostra-dedicata-a-gustav-klimt-160-opere-articolate-in-9-sezioni/" rel="bookmark" title="Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni">Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/ucraina-mille-uova-di-pasqua-per-i-piccoli-profughi-ospitati-nei-cas-dellemilia-romagna/" rel="bookmark" class="td-image-wrap " title="Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna" data-type="image_tag" data-img-url="https://sestopotere.com/wp-content/uploads/2022/04/uova-pasqua-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/ucraina-mille-uova-di-pasqua-per-i-piccoli-profughi-ospitati-nei-cas-dellemilia-romagna/" rel="bookmark" title="Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna">Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_57{
                    min-height: 0;
                }
</style><div id="tdi_58" class="tdc-row stretch_row"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_59{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_59 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_59{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
padding-top:44px !important;
}
}

</style>
<div class="tdi_58_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_58_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sestopotere.com/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_58_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_63  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63,
				.tdi_63 .tdc-inner-columns{
				    display: block;
				}.tdi_63 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 .vc_column-inner > .wpb_wrapper,
				.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_66 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_66" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_66 .td-block-title > *,
            .td-theme-wrap .tdi_66 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_66 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_66 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_66 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_66 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_66 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_66 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_66 .td_quote_on_blocks,
            .td-theme-wrap .tdi_66 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_66 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_66 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_66 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_66 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_66 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_66 .td-read-more a,
            .td-theme-wrap .tdi_66 .td-weather-information:before,
            .td-theme-wrap .tdi_66 .td-weather-week:before,
            .td-theme-wrap .tdi_66 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_66 .td-post-category,
            .td-theme-wrap .tdi_66 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP NEWS</span></h4></div><div id=tdi_66 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-2-909-nuovi-casi-12-430-tamponi-effettuati-e-12-decessi-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2021/05/gel-e-mascherina-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-2-909-nuovi-casi-12-430-tamponi-effettuati-e-12-decessi-in-emilia-romagna/" rel="bookmark" title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna">Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:55:44+02:00" >11 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/fs-e-comune-firmano-protocollo-per-riqualificazione-aree-ferroviarie-di-bologna/" rel="bookmark" class="td-image-wrap " title="Fs e Comune firmano protocollo per riqualificazione  aree ferroviarie di Bologna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2019/04/stazione-Bologna-Centrale.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/fs-e-comune-firmano-protocollo-per-riqualificazione-aree-ferroviarie-di-bologna/" rel="bookmark" title="Fs e Comune firmano protocollo per riqualificazione  aree ferroviarie di Bologna">Fs e Comune firmano protocollo per riqualificazione  aree ferroviarie di Bologna</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T10:39:56+02:00" >11 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/guerra-in-ucraina-confindustria-si-ferma-la-produzione-industriale-a-marzo-15-in-calo-29-nel-1-trimestre-2022/" rel="bookmark" class="td-image-wrap " title="Guerra in Ucraina, Confindustria: si ferma la produzione industriale a marzo (–1,5%), in calo (–2,9% ) nel 1° trimestre 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2019/05/industria-manifatturiera.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/guerra-in-ucraina-confindustria-si-ferma-la-produzione-industriale-a-marzo-15-in-calo-29-nel-1-trimestre-2022/" rel="bookmark" title="Guerra in Ucraina, Confindustria: si ferma la produzione industriale a marzo (–1,5%), in calo (–2,9% ) nel 1° trimestre 2022">Guerra in Ucraina, Confindustria: si ferma la produzione industriale a marzo (–1,5%), in calo (–2,9% ) nel 1° trimestre 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T09:54:58+02:00" >11 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_69 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_69" >
<style>
.td-theme-wrap .tdi_69 .td-block-title > *,
            .td-theme-wrap .tdi_69 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_69 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_69 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_69 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_69 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_69 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_69 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_69 .td_quote_on_blocks,
            .td-theme-wrap .tdi_69 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_69 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_69 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_69 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_69 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_69 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_69 .td-read-more a,
            .td-theme-wrap .tdi_69 .td-weather-information:before,
            .td-theme-wrap .tdi_69 .td-weather-week:before,
            .td-theme-wrap .tdi_69 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_69 .td-post-category,
            .td-theme-wrap .tdi_69 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_69 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/covid-2-909-nuovi-casi-12-430-tamponi-effettuati-e-12-decessi-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2021/05/gel-e-mascherina-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/covid-2-909-nuovi-casi-12-430-tamponi-effettuati-e-12-decessi-in-emilia-romagna/" rel="bookmark" title="Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna">Covid, 2.909 nuovi casi, 12.430 tamponi effettuati e 12 decessi in  Emilia-Romagna</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:55:44+02:00" >11 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/piacenza-mostra-dedicata-a-gustav-klimt-160-opere-articolate-in-9-sezioni/" rel="bookmark" class="td-image-wrap " title="Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2022/04/mostra-klimt-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/piacenza-mostra-dedicata-a-gustav-klimt-160-opere-articolate-in-9-sezioni/" rel="bookmark" title="Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni">Piacenza, mostra dedicata a Gustav Klimt: 160 opere articolate in 9 sezioni</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:50:26+02:00" >11 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/ucraina-mille-uova-di-pasqua-per-i-piccoli-profughi-ospitati-nei-cas-dellemilia-romagna/" rel="bookmark" class="td-image-wrap " title="Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sestopotere.com/wp-content/uploads/2022/04/uova-pasqua-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/ucraina-mille-uova-di-pasqua-per-i-piccoli-profughi-ospitati-nei-cas-dellemilia-romagna/" rel="bookmark" title="Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna">Ucraina. Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:39:24+02:00" >11 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_72 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_72" >
<style>
.td-theme-wrap .tdi_72 .td-block-title > *,
            .td-theme-wrap .tdi_72 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_72 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_72 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_72 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_72 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_72 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_72 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_72 .td_quote_on_blocks,
            .td-theme-wrap .tdi_72 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_72 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_72 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_72 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_72 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_72 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_72 .td-read-more a,
            .td-theme-wrap .tdi_72 .td-weather-information:before,
            .td-theme-wrap .tdi_72 .td-weather-week:before,
            .td-theme-wrap .tdi_72 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_72 .td-post-category,
            .td-theme-wrap .tdi_72 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_72 .td-cat-name{
					color: #ffffff;
				}.tdi_72 .td-cat-no{
					color: #ffffff;
				}.tdi_72 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_72 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_72 .td-block-title a,
				.tdi_72 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MAGGIORI CATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://sestopotere.com/category/emilia-romagna/"><span class="td-cat-name">Emilia-Romagna</span><span class="td-cat-no">11117</span></a></li><li><a href="https://sestopotere.com/category/forli-cesena/"><span class="td-cat-name">Forlì - Cesena</span><span class="td-cat-no">5918</span></a></li><li><a href="https://sestopotere.com/category/top-news/"><span class="td-cat-name">Top News</span><span class="td-cat-no">2708</span></a></li><li><a href="https://sestopotere.com/category/bologna/"><span class="td-cat-name">Bologna</span><span class="td-cat-no">2607</span></a></li><li><a href="https://sestopotere.com/category/rimini/"><span class="td-cat-name">Rimini</span><span class="td-cat-no">2181</span></a></li><li><a href="https://sestopotere.com/category/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1932</span></a></li><li><a href="https://sestopotere.com/category/ferrara/"><span class="td-cat-name">Ferrara</span><span class="td-cat-no">1294</span></a></li><li><a href="https://sestopotere.com/category/modena/"><span class="td-cat-name">Modena</span><span class="td-cat-no">1089</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
padding-bottom:30px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_83 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83 .tdb-logo-a,
                .tdi_83 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_83 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_83 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_83 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_83 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_83 .tdb-logo-text-title{
                    display: block;
                }.tdi_83 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_83 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sestopotere.com/wp-content/uploads/2021/11/logo-w.png" src="https://sestopotere.com/wp-content/uploads/2021/11/logo-w.png" alt="SESTOPOTERE"  title="Sestopotere"  width="546" height="91" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_86 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_87 .tdm-title{
					color: #ffffff;
				}.tdi_87 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_87"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_88{
                    text-align: left !important;
                }.tdi_88 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Agenzia di informazione in tempo reale, 7 giorni su 7,  sede via Bruni 20 , Forlì. Fondatore e responsabile Marco Colonna</p></div></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_91 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_92 .tdm-title{
					color: #ffffff;
				}.tdi_92 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_92"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_93{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_94 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_94 .tdm-social-item i.td-icon-twitter,
				.tdi_94 .tdm-social-item i.td-icon-linkedin,
				.tdi_94 .tdm-social-item i.td-icon-pinterest,
				.tdi_94 .tdm-social-item i.td-icon-blogger,
				.tdi_94 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_94 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_94 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_94 .tdm-social-item i,
				.tds-team-member2 .tdi_94.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_94 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_94.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_94 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_94 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_94 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_94 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_94 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_94 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_94"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_95" class="tdc-row stretch_row"><div class="vc_row tdi_96  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
position:relative;
}

.tdi_96 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_96{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_95_rand_style td-element-style" ><style>
.tdi_95_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_99{
                    text-align: left !important;
                }.tdi_99 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Sestopotere.com</p></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_101{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 62544415ece3d
    -->

    		<meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
		<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'63780437',post:'189506',tz:'2',srv:'sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '189506' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.097 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-11 17:07:01 -->

<!-- super cache -->