<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Forlì, in piazza street food  con prodotti del Trentino Alto Adige | Sestopotere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sestopotere.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed" href="https://sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Feed dei commenti" href="https://sestopotere.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sestopotere &raquo; Forlì, in piazza street food  con prodotti del Trentino Alto Adige Feed dei commenti" href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sestopotere.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sestopotere.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://sestopotere.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Forlì, eventi Arena San Domenico: un successo da record' href='https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/" />
<link rel='shortlink' href='https://sestopotere.com/?p=149596' />
<link rel="alternate" type="application/json+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Fforli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sestopotere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsestopotere.com%2Fforli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c7093cf526","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sestopotere.com\/wp-admin\/","wpRestNonce":"c7093cf526","wpRestUrl":"https:\/\/sestopotere.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Forlì, in piazza street food  con prodotti del Trentino Alto Adige" />
<meta property="og:url" content="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Forlì, 9 settembre 2020 &#8211; Da venerdì 11 a domenica 13 settembre 2020, la splendida cornice di Piazza Saffi a Forlì ospita l’iniziativa &#8220;Appuntamento con Gusto&amp;#82…" />
<meta property="article:published_time" content="2020-09-09T14:47:42+00:00" />
<meta property="article:modified_time" content="2020-09-09T14:47:50+00:00" />
<meta property="og:site_name" content="Sestopotere" />
<meta property="og:image" content="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?fit=937%2C400&amp;ssl=1" />
<meta property="og:image:width" content="937" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Sestopoterecom" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Forlì, in piazza street food  con prodotti del Trentino Alto Adige" />
<meta name="twitter:image" content="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?fit=937%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sestopotere.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/category/emilia-romagna/",
                    "name": "Emilia-Romagna"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/",
                    "name": "Forlì, in piazza street food  con prodotti del Trentino Alto Adige"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-149596 single-format-standard td-standard-pack forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-114544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-114544"><a href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-114542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114542"><a href="https://sestopotere.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-114545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114545"><a href="https://sestopotere.com/category/ferrara/">Ferrara</a></li>
	<li id="menu-item-114546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/">Forlì &#8211; Cesena</a></li>
	<li id="menu-item-114547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114547"><a href="https://sestopotere.com/category/modena/">Modena</a></li>
	<li id="menu-item-114548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114548"><a href="https://sestopotere.com/category/parma/">Parma</a></li>
	<li id="menu-item-114549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114549"><a href="https://sestopotere.com/category/piacenza/">Piacenza</a></li>
	<li id="menu-item-114551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114551"><a href="https://sestopotere.com/category/ravenna/">Ravenna</a></li>
	<li id="menu-item-114553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114553"><a href="https://sestopotere.com/category/rimini/">Rimini</a></li>
	<li id="menu-item-114552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/">Reggio Emilia</a></li>
</ul>
</li>
<li id="menu-item-114716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/">Nord Italia</a></li>
<li id="menu-item-114715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/">Centro Italia</a></li>
<li id="menu-item-114550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114550"><a href="https://sestopotere.com/category/politica/">Politica e città</a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/">Società, cultura, sport</a></li>
<li id="menu-item-114543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114543"><a href="https://sestopotere.com/category/economia/">Economia</a></li>
<li id="menu-item-138961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138961"><a href="https://sestopotere.com/category/web/">Web</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://sestopotere.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_652" class="tdc-zone"><div class="tdc_zone tdi_2_f87  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_f87{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f87:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f87:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f87{
position:relative;
}
}

</style>
<div class="tdi_1_652_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_652_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_00f" class="tdc-row"><div class="vc_row tdi_4_5f2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_5f2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_5f2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_5f2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_734  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_734{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_734{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_734{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f56" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f56{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f56{
                    display: inline-block;
                }.tdi_7_f56 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_f56 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f56 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_555  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_555{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_555{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_555{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_f5d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_f5d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_f5d{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_f5d .tdb-logo-a,
                .tdi_10_f5d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_f5d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_f5d .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f5d .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_f5d .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_f5d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_f5d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_f5d .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_f5d .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_f5d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f5d .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_f5d .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_642  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_642{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_642{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_642{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_457 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_457" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_457{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_457{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_457 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_457 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_577" class="tdc-zone"><div class="tdc_zone tdi_15_2c7  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_2c7{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_62f" class="tdc-row"><div class="vc_row tdi_17_d78  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_d78{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_2ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_2ff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_56f" class="tdc-zone"><div class="tdc_zone tdi_21_738  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_738{
                    min-height: 0;
                }.tdi_21_738:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_738:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_738{
position:relative;
}

</style>
<div class="tdi_20_56f_rand_style td-element-style" ><style>
.tdi_20_56f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_6f5" class="tdc-row stretch_row"><div class="vc_row tdi_23_852  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_852{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_852 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_852 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_852{
position:relative;
}

.tdi_23_852 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_6f5_rand_style td-element-style" ><style>
.tdi_22_6f5_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_254  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_254{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_458 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_458" >
<style>

/* inline tdc_css att */

.tdi_26_458{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_458{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_458{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_458{
                    display: inline-block;
                }.tdi_26_458 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Settembre 9, 2020</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_27_2cf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_2cf" >
<style>

/* inline tdc_css att */

.tdi_27_2cf{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_27_2cf{
                    display: inline-block;
                }.tdi_27_2cf .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_27_2cf .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_27_2cf .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_27_2cf .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_28_55c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_55c" >
<style>
/* custom css */
.tdi_28_55c{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_29_c2e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_29_c2e .tdm-social-item i.td-icon-twitter,
				.tdi_29_c2e .tdm-social-item i.td-icon-linkedin,
				.tdi_29_c2e .tdm-social-item i.td-icon-pinterest,
				.tdi_29_c2e .tdm-social-item i.td-icon-blogger,
				.tdi_29_c2e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_29_c2e .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_29_c2e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29_c2e .tdm-social-item i,
				.tds-team-member2 .tdi_29_c2e.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_29_c2e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29_c2e.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_29_c2e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_29_c2e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30_574" class="tdc-row"><div class="vc_row tdi_31_582  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31_582{
                    min-height: 0;
                }
</style><div class="vc_column tdi_33_255  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33_255{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35_5f5  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35_5f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_35_5f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35_5f5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35_5f5.tdc-row-content-vert-center,
                    .tdi_35_5f5.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35_5f5.tdc-row-content-vert-bottom,
                    .tdi_35_5f5.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35_5f5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35_5f5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35_5f5{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35_5f5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_5f5{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37_277  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_277{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38_244 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_244" >
<style>
/* custom css */
.tdi_38_244 .tdb-logo-a,
                .tdi_38_244 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_38_244 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_38_244 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38_244 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_38_244 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38_244 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_38_244 .tdb-logo-text-title{
                    display: block;
                }.tdi_38_244 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38_244 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sestopotere.com/wp-content/uploads/2020/04/logoR.png" alt="SESTOPOTERE"  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_40_838  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_838{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_42_255  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_255{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_7cc tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_7cc"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_7cc{
                    display: inline-block;
                }.tdi_43_7cc .tdb-menu > li .tdb-menu-sep,
                .tdi_43_7cc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_7cc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_7cc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_43_7cc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_7cc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_7cc .tdb-menu .tdb-normal-menu ul,
                .tdi_43_7cc .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_43_7cc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_7cc .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_43_7cc .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_43_7cc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_7cc .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_7cc .tdb-menu > li > a,
                .tdi_43_7cc .td-subcat-more{
                    padding: 0 12px;
                }.tdi_43_7cc .tdb-menu > li > a,
                .tdi_43_7cc .td-subcat-more,
                .tdi_43_7cc .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_43_7cc .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_43_7cc .tdb-menu > li > a:after,
				.tdi_43_7cc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_7cc class="td_block_inner td-fix-index"><ul id="menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114544 tdb-menu-item-inactive"><a href="https://sestopotere.com/category/emilia-romagna/"><div class="tdb-menu-item-text">Emilia-Romagna</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114542"><a href="https://sestopotere.com/category/bologna/"><div class="tdb-menu-item-text">Bologna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114545"><a href="https://sestopotere.com/category/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114546"><a href="https://sestopotere.com/category/forli-cesena/"><div class="tdb-menu-item-text">Forlì &#8211; Cesena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114547"><a href="https://sestopotere.com/category/modena/"><div class="tdb-menu-item-text">Modena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114548"><a href="https://sestopotere.com/category/parma/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114549"><a href="https://sestopotere.com/category/piacenza/"><div class="tdb-menu-item-text">Piacenza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114551"><a href="https://sestopotere.com/category/ravenna/"><div class="tdb-menu-item-text">Ravenna</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114553"><a href="https://sestopotere.com/category/rimini/"><div class="tdb-menu-item-text">Rimini</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114552"><a href="https://sestopotere.com/category/reggio-emilia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114716"><a href="https://sestopotere.com/category/nord-italia/"><div class="tdb-menu-item-text">Nord Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114715"><a href="https://sestopotere.com/category/centro-italia/"><div class="tdb-menu-item-text">Centro Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114550"><a href="https://sestopotere.com/category/politica/"><div class="tdb-menu-item-text">Politica e città</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114555"><a href="https://sestopotere.com/category/costume-e-societa/"><div class="tdb-menu-item-text">Società, cultura, sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114543"><a href="https://sestopotere.com/category/economia/"><div class="tdb-menu-item-text">Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-138961"><a href="https://sestopotere.com/category/web/"><div class="tdb-menu-item-text">Web</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_46_782 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_782" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_782{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sestopotere.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_859" class="tdc-zone"><div class="tdc_zone tdi_48_ff5  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_ff5{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_588" class="tdc-row"><div class="vc_row tdi_50_343  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_343{
                    min-height: 0;
                }
</style><div class="vc_column tdi_52_5c6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_5c6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sestopotere.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Emilia-Romagna" class="entry-crumb" href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Forlì, in piazza street food  con prodotti del Trentino Alto Adige</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-149596" class="post-149596 post type-post status-publish format-standard has-post-thumbnail category-emilia-romagna category-forli-cesena" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://sestopotere.com/category/emilia-romagna/">Emilia-Romagna</a></li><li class="entry-category"><a  href="https://sestopotere.com/category/forli-cesena/">Forlì - Cesena</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Forlì, in piazza street food  con prodotti del Trentino Alto Adige</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://sestopotere.com/author/mcolonna/">mcolonna</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >9 Settembre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-149596">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Fforli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Forl%C3%AC%2C+in+piazza+street+food++con+prodotti+del+Trentino+Alto+Adige&url=https%3A%2F%2Fsestopotere.com%2Fforli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige%2F&via=Sestopotere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/&amp;media=https://sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg&description=Forl%C3%AC%2C+in+piazza+street+food++con+prodotti+del+Trentino+Alto+Adige">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Forl%C3%AC%2C+in+piazza+street+food++con+prodotti+del+Trentino+Alto+Adige %0A%0A https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?fit=937%2C400&ssl=1" data-caption=""><img width="696" height="297" class="entry-thumb td-modal-image" src="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?resize=696%2C297&ssl=1" srcset="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?w=937&ssl=1 937w, https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?resize=300%2C128&ssl=1 300w, https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?resize=768%2C328&ssl=1 768w, https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?resize=696%2C297&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mercato in piazza"/></a></div>
            <!-- content -->
<p>(Sesto Potere) &#8211; Forlì, 9 settembre 2020 &#8211; Da venerdì 11 a domenica 13 settembre 2020, la splendida cornice di Piazza Saffi a Forlì ospita l’iniziativa <em>&#8220;Appuntamento con Gusto&#8221;</em>, con i  sapori del Trentino Alto Adige che sbarcano nel  centro storico della città romagnola. Iniziativa patrocinata dall’Assessorato alla valorizzazione del Centro Storico.</p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?w=696&#038;ssl=1" alt class="wp-image-149597 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?w=695&amp;ssl=1 695w, https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?resize=300%2C173&amp;ssl=1 300w" data-lazy-sizes="(max-width: 695px) 100vw, 695px" data-lazy-src="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?w=696&#038;ssl=1" alt="" class="wp-image-149597" srcset="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?w=695&amp;ssl=1 695w, https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/appuntamento-con-gusto.jpg?resize=300%2C173&amp;ssl=1 300w" sizes="(max-width: 695px) 100vw, 695px" data-recalc-dims="1" /></noscript></figure>



<p>A renderlo noto è l’assessore comunale  Andrea Cintorino che , dopo il successo senza precedenti del drive in con l&#8217;evento &#8220;<em>ImaginAction&#8221;</em> ,  mette in calendario una tre giorni di esposizioni, prodotti tipici e street food.</p>



<p>Questa proposta, nata per valorizzare la qualità e tipicità dei prodotti esposti, funge da contenitore in cui si affiancano sia la somministrazione che la vendita di prodotti enogastronomici ed artigianali. Le specialità altoatesine si potranno degustare sia sul posto, sia da asporto mentre un&#8217;ampia gamma di prodotti alimentari ed artigianali saranno esposti per la vendita al pubblico.</p>



<p> A questa offerta si affiancheranno altri operatori provenienti da diverse regioni, i quali proporranno selezionati prodotti che sono diretta espressione dei territori di provenienza come miele, vino, frutta disidratata, funghi e formaggi. </p>



<p>L&#8217;evento si svolgerà nel rispetto delle normative per la prevenzione della diffusione del Covid 19 nei seguenti orari: venerdì dalle 17.00 alle 23.00, sabato dalle 9.00 alle 23.00 e domenica dalle 9.00 alle 21.00.</p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-149596" class="share-twitter sd-button share-icon" href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-149596" class="share-facebook sd-button share-icon" href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsestopotere.com%2Fforli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Forl%C3%AC%2C+in+piazza+street+food++con+prodotti+del+Trentino+Alto+Adige&url=https%3A%2F%2Fsestopotere.com%2Fforli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige%2F&via=Sestopotere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/&amp;media=https://sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg&description=Forl%C3%AC%2C+in+piazza+street+food++con+prodotti+del+Trentino+Alto+Adige">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Forl%C3%AC%2C+in+piazza+street+food++con+prodotti+del+Trentino+Alto+Adige %0A%0A https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/">Forlì, eventi Arena San Domenico: un successo da record</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://sestopotere.com/author/mcolonna/"><img alt src="https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe1589804336b27031c3b25e48ab0403?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mcolonna"></span><meta itemprop="datePublished" content="2020-09-09T16:47:42+02:00"><meta itemprop="dateModified" content="2020-09-09T16:47:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/"></span><meta itemprop="name" content="Sestopotere"></span><meta itemprop="headline " content="Forlì, in piazza street food  con prodotti del Trentino Alto Adige"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?fit=937%2C400&ssl=1"><meta itemprop="width" content="937"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_54_6f8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_6f8" ><script>var block_tdi_54_6f8 = new tdBlock();
block_tdi_54_6f8.id = "tdi_54_6f8";
block_tdi_54_6f8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_54_6f8","td_column_number":3,"live_filter_cur_post_id":149596,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_54_6f8","tdc_css_class_style":"tdi_54_6f8_rand_style"}';
block_tdi_54_6f8.td_column_number = "3";
block_tdi_54_6f8.block_type = "td_block_related_posts";
block_tdi_54_6f8.post_count = "3";
block_tdi_54_6f8.found_posts = "8258";
block_tdi_54_6f8.header_color = "";
block_tdi_54_6f8.ajax_pagination_infinite_stop = "";
block_tdi_54_6f8.max_num_pages = "2753";
tdBlocksArray.push(block_tdi_54_6f8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_55_8f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_54_6f8" href="#">RELATED ARTICLES</a><a id="tdi_56_294" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_54_6f8" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_54_6f8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/" rel="bookmark" class="td-image-wrap " title="Forlì, eventi Arena San Domenico: un successo da record" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Forlì, eventi Arena San Domenico: un successo da record" data-type="image_tag" data-img-url="https://i0.wp.com/sestopotere.com/wp-content/uploads/2020/09/arena-san-domenico.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/" rel="bookmark" title="Forlì, eventi Arena San Domenico: un successo da record">Forlì, eventi Arena San Domenico: un successo da record</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/macfrut-digital-forum-italia-cina-per-una-nuova-via-della-seta-in-ortofrutta/" rel="bookmark" class="td-image-wrap " title="Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta" data-type="image_tag" data-img-url="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/china-tianenmen.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/macfrut-digital-forum-italia-cina-per-una-nuova-via-della-seta-in-ortofrutta/" rel="bookmark" title="Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta">Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sestopotere.com/confartigianato-emilia-romagna-presenta-piattaforma-community/" rel="bookmark" class="td-image-wrap " title="Confartigianato Emilia-Romagna presenta Piattaforma Community" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confartigianato Emilia-Romagna presenta Piattaforma Community" data-type="image_tag" data-img-url="https://i0.wp.com/sestopotere.com/wp-content/uploads/2020/09/relatori.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/confartigianato-emilia-romagna-presenta-piattaforma-community/" rel="bookmark" title="Confartigianato Emilia-Romagna presenta Piattaforma Community">Confartigianato Emilia-Romagna presenta Piattaforma Community</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_6f8" data-td_block_id="tdi_54_6f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_6f8" data-td_block_id="tdi_54_6f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sestopotere.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comment:" id="b3ee428813"  name="b3ee428813"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a12503afbc2f1b7a99b9d5f40fae95dc" );document.getElementById("b3ee428813").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='149596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_57_5f9" class="tdc-zone"><div class="tdc_zone tdi_58_272  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58_272{
                    min-height: 0;
                }
</style><div id="tdi_59_855" class="tdc-row stretch_row"><div class="vc_row tdi_60_d73  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_d73{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_60_d73{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_60_d73 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_60_d73{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_d73{
padding-top:44px !important;
}
}

</style>
<div class="tdi_59_855_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_855_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sestopotere.com/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_855_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_62_562  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_562{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64_752  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_752{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_66_f97  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66_f97{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_67_119 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_67_119" >
<style>
.td-theme-wrap .tdi_67_119 .td-block-title > *,
            .td-theme-wrap .tdi_67_119 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_67_119 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_67_119 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_67_119 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_67_119 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_67_119 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_67_119 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_67_119 .td_quote_on_blocks,
            .td-theme-wrap .tdi_67_119 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_67_119 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_67_119 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_67_119 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_67_119 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_67_119 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_67_119 .td-read-more a,
            .td-theme-wrap .tdi_67_119 .td-weather-information:before,
            .td-theme-wrap .tdi_67_119 .td-weather-week:before,
            .td-theme-wrap .tdi_67_119 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_67_119 .td-post-category,
            .td-theme-wrap .tdi_67_119 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67_119{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_119{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP NEWS</span></h4></div><div id=tdi_67_119 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/famiglie-italiane-a-corto-di-liquidita-ad-agosto-337-richieste-di-nuovi-mutui/" rel="bookmark" class="td-image-wrap " title="Famiglie italiane a corto di liquidità, ad agosto +33,7% richieste di nuovi mutui" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sestopotere.com/wp-content/uploads/2019/10/cliente-allo-sportello-bancario.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/famiglie-italiane-a-corto-di-liquidita-ad-agosto-337-richieste-di-nuovi-mutui/" rel="bookmark" title="Famiglie italiane a corto di liquidità, ad agosto +33,7% richieste di nuovi mutui">Famiglie italiane a corto di liquidità, ad agosto +33,7% richieste di nuovi mutui</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/bologna/" class="td-post-category">Bologna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T11:39:52+00:00" >9 Settembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/famiglie-italiane-a-corto-di-liquidita-ad-agosto-337-richieste-di-nuovi-mutui/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Bologna -  9 settembre 2020 – Nel mese di agosto emergono incrementi significativi per le richieste di credito...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/famiglie-italiane-a-corto-di-liquidita-ad-agosto-337-richieste-di-nuovi-mutui/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/cervia-nasce-lassociazione-citta-del-sale-con-comacchio-trapani-e-margherita-di-savoia/" rel="bookmark" class="td-image-wrap " title="Cervia, nasce l&#8217;associazione &#8216;città del sale&#8217; con Comacchio, Trapani e Margherita di Savoia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sestopotere.com/wp-content/uploads/2019/08/cervia-sapore-di-sale-2.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/cervia-nasce-lassociazione-citta-del-sale-con-comacchio-trapani-e-margherita-di-savoia/" rel="bookmark" title="Cervia, nasce l&#8217;associazione &#8216;città del sale&#8217; con Comacchio, Trapani e Margherita di Savoia">Cervia, nasce l&#8217;associazione &#8216;città del sale&#8217; con Comacchio, Trapani e Margherita di Savoia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T11:11:04+00:00" >9 Settembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/cervia-nasce-lassociazione-citta-del-sale-con-comacchio-trapani-e-margherita-di-savoia/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Cervia - 9 settembre 2020 -  Grande  entusiasmo e partecipazione per l&#039;incontro internazionale sulle città del sale  d&#039;Europa...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/cervia-nasce-lassociazione-citta-del-sale-con-comacchio-trapani-e-margherita-di-savoia/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/turismo-cervia-a-luglio-performance-migliore-in-romagna/" rel="bookmark" class="td-image-wrap " title="Turismo, Cervia: a luglio performance  migliore in Romagna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sestopotere.com/wp-content/uploads/2019/07/spiaggia-cervia.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/turismo-cervia-a-luglio-performance-migliore-in-romagna/" rel="bookmark" title="Turismo, Cervia: a luglio performance  migliore in Romagna">Turismo, Cervia: a luglio performance  migliore in Romagna</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T10:55:58+00:00" >9 Settembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/turismo-cervia-a-luglio-performance-migliore-in-romagna/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Cervia - 9 settembre 2020 - Buoni risultati turistici per il Comune di Cervia per questa stagione segnata dall&#039;emergenza...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/turismo-cervia-a-luglio-performance-migliore-in-romagna/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_69_6a1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69_6a1{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_70_556 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_70_556" >
<style>
.td-theme-wrap .tdi_70_556 .td-block-title > *,
            .td-theme-wrap .tdi_70_556 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_70_556 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_70_556 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_70_556 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_70_556 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_70_556 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_70_556 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_70_556 .td_quote_on_blocks,
            .td-theme-wrap .tdi_70_556 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_70_556 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_70_556 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_70_556 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_70_556 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_70_556 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_70_556 .td-read-more a,
            .td-theme-wrap .tdi_70_556 .td-weather-information:before,
            .td-theme-wrap .tdi_70_556 .td-weather-week:before,
            .td-theme-wrap .tdi_70_556 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_70_556 .td-post-category,
            .td-theme-wrap .tdi_70_556 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_70_556{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_556{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_70_556 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/" rel="bookmark" class="td-image-wrap " title="Forlì, in piazza street food  con prodotti del Trentino Alto Adige" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sestopotere.com/wp-content/uploads/2020/05/mercato-in-piazza.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/" rel="bookmark" title="Forlì, in piazza street food  con prodotti del Trentino Alto Adige">Forlì, in piazza street food  con prodotti del Trentino Alto Adige</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:47:42+00:00" >9 Settembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Forlì, 9 settembre 2020 - Da venerdì 11 a domenica 13 settembre 2020, la splendida cornice di Piazza Saffi...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/" rel="bookmark" class="td-image-wrap " title="Forlì, eventi Arena San Domenico: un successo da record" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sestopotere.com/wp-content/uploads/2020/09/arena-san-domenico.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/" rel="bookmark" title="Forlì, eventi Arena San Domenico: un successo da record">Forlì, eventi Arena San Domenico: un successo da record</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:34:01+00:00" >9 Settembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Forlì, 9 settembre. 50 appuntamenti estivi (al 1°settembre 2020), più della metà sold out e una capienza media del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/forli-eventi-arena-san-domenico-un-successo-da-record/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sestopotere.com/macfrut-digital-forum-italia-cina-per-una-nuova-via-della-seta-in-ortofrutta/" rel="bookmark" class="td-image-wrap " title="Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sestopotere.com/wp-content/uploads/2020/09/china-tianenmen.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sestopotere.com/macfrut-digital-forum-italia-cina-per-una-nuova-via-della-seta-in-ortofrutta/" rel="bookmark" title="Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta">Macfrut Digital: Forum Italia-Cina per una nuova Via della Seta in ortofrutta</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sestopotere.com/category/emilia-romagna/" class="td-post-category">Emilia-Romagna</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sestopotere.com/author/mcolonna/">mcolonna</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:27:47+00:00" >9 Settembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://sestopotere.com/macfrut-digital-forum-italia-cina-per-una-nuova-via-della-seta-in-ortofrutta/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Sesto Potere) - Cesena - 9 settembre 2020  – Nei primi sei mesi le importazioni di ortofrutta italiana in Cina sono aumentate del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://sestopotere.com/macfrut-digital-forum-italia-cina-per-una-nuova-via-della-seta-in-ortofrutta/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_72_576  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72_576{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_73_4d7 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_73_4d7" >
<style>
.td-theme-wrap .tdi_73_4d7 .td-block-title > *,
            .td-theme-wrap .tdi_73_4d7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_73_4d7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_73_4d7 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_73_4d7 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_73_4d7 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_73_4d7 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_73_4d7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_73_4d7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_73_4d7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_73_4d7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_73_4d7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_73_4d7 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_73_4d7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_73_4d7 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_73_4d7 .td-read-more a,
            .td-theme-wrap .tdi_73_4d7 .td-weather-information:before,
            .td-theme-wrap .tdi_73_4d7 .td-weather-week:before,
            .td-theme-wrap .tdi_73_4d7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_73_4d7 .td-post-category,
            .td-theme-wrap .tdi_73_4d7 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_4d7{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_4d7 .td-cat-name{
					color: #ffffff;
				}.tdi_73_4d7 .td-cat-no{
					color: #ffffff;
				}.tdi_73_4d7 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_73_4d7 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_73_4d7 .td-block-title a,
				.tdi_73_4d7 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_4d7 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MAGGIORI CATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://sestopotere.com/category/emilia-romagna/"><span class="td-cat-name">Emilia-Romagna</span><span class="td-cat-no">6649</span></a></li><li><a href="https://sestopotere.com/category/forli-cesena/"><span class="td-cat-name">Forlì - Cesena</span><span class="td-cat-no">4670</span></a></li><li><a href="https://sestopotere.com/category/bologna/"><span class="td-cat-name">Bologna</span><span class="td-cat-no">2125</span></a></li><li><a href="https://sestopotere.com/category/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1382</span></a></li><li><a href="https://sestopotere.com/category/rimini/"><span class="td-cat-name">Rimini</span><span class="td-cat-no">1261</span></a></li><li><a href="https://sestopotere.com/category/top-news/"><span class="td-cat-name">Top News</span><span class="td-cat-no">1050</span></a></li><li><a href="https://sestopotere.com/category/ferrara/"><span class="td-cat-name">Ferrara</span><span class="td-cat-no">784</span></a></li><li><a href="https://sestopotere.com/category/modena/"><span class="td-cat-name">Modena</span><span class="td-cat-no">663</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_75_27c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_27c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_77_7d1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77_7d1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_7d1{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79_7bc  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_7bc{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_81_335  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_335{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_81_335{
padding-bottom:30px !important;
}

.tdi_81_335 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_335{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_83_636  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83_636{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_83_636{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_636{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84_662 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_84_662" >
<style>

/* inline tdc_css att */

.tdi_84_662{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_662{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_662{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_662 .tdb-logo-a,
                .tdi_84_662 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_84_662 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84_662 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84_662 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_84_662 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_84_662 .tdb-logo-text-title{
                    display: block;
                }.tdi_84_662 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_84_662 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sestopotere.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sestopotere.com/wp-content/uploads/2020/04/logoR.png" alt="SESTOPOTERE"  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_86_725  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_725{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_86_725{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_725{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87_eeb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_eeb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87_eeb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_88_e56 .tdm-title{
					color: #ffffff;
				}.tdi_88_e56 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_88_e56"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_e88 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_e88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_e88{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_e88 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_e88 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Agenzia di informazione in tempo reale, 7 giorni su 7,  sede via Bruni 20 , Forlì. Fondatore e responsabile Marco Colonna</p></div></div></div></div><div class="vc_column_inner tdi_91_28c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91_28c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91_28c{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92_e65 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_e65" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92_e65{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93_652 .tdm-title{
					color: #ffffff;
				}.tdi_93_652 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_93_652"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_94_577 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_577" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_577{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_95_277 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_95_277 .tdm-social-item i.td-icon-twitter,
				.tdi_95_277 .tdm-social-item i.td-icon-linkedin,
				.tdi_95_277 .tdm-social-item i.td-icon-pinterest,
				.tdi_95_277 .tdm-social-item i.td-icon-blogger,
				.tdi_95_277 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_95_277 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_95_277 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_95_277 .tdm-social-item i,
				.tds-team-member2 .tdi_95_277.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_95_277 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_95_277.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_95_277 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_95_277 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95_277 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_277 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_95_277 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_95_277 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_95_277 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_95_277"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sestopotereonline/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sestopoterecom" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sestopoterecom" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Lottaallemafie" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_96_df8" class="tdc-row stretch_row"><div class="vc_row tdi_97_25a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97_25a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_97_25a{
position:relative;
}

.tdi_97_25a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97_25a{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_96_df8_rand_style td-element-style" ><style>
.tdi_96_df8_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_99_448  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99_448{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_650 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_650" >
<style>

/* inline tdc_css att */

.tdi_100_650{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_650{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_650 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Sestopotere.com</p></div></div></div><div class="vc_column tdi_102_555  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102_555{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_102_555{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_555{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f58f62807bae
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sestopotere.com\/forli-in-piazza-street-food-con-prodotti-del-trentino-alto-adige\/":149596};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://sestopotere.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'63780437',post:'149596',tz:'2',srv:'sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '149596' ]);
</script>

</body>
</html>